<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   WAR ZONE. GIORNO 48: LA RUOTA DELLA GUERRA SI DIRIGE IN DISCESA</title><link rel="stylesheet" id="siteground-optimizer-combined-css-4a897b89453070bc760e7b7d0ef35556" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4a897b89453070bc760e7b7d0ef35556.css" media="all" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; WAR ZONE. GIORNO 48: LA RUOTA DELLA GUERRA SI DIRIGE IN DISCESA Feed dei commenti" href="https://www.controinformazione.info/war-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.controinformazione.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-66177.disabled_footer_top .footer_top_holder, .postid-66177.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js#038;ver=3.6.0' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js#038;ver=3.3.2' id='jquery-migrate-js'></script> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/66177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.controinformazione.info/war-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=66177' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fwar-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fwar-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.72.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="WAR ZONE. GIORNO 48: LA RUOTA DELLA GUERRA SI DIRIGE IN DISCESA" /><meta property="og:url" content="https://www.controinformazione.info/war-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa/" /><meta property="og:description" content="Molti eventi importanti hanno avuto luogo o sono venuti alla luce nel 48° giorno di guerra dell&#8217;Ucraina. A Mariupol il 12 e 13 aprile 2022, un numero senza precedenti di soldati e ufficiali d…" /><meta property="article:published_time" content="2022-04-14T10:44:31+00:00" /><meta property="article:modified_time" content="2022-04-14T10:44:42+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="736" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="WAR ZONE. GIORNO 48: LA RUOTA DELLA GUERRA SI DIRIGE IN DISCESA" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-66177 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.8.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-66177" class="post-66177 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitto-in-ucraina tag-mariupol-assedio"><div class="post_content_holder"><div class="post_image"> <img width="1280" height="736" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina.jpg 1280w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-300x173.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-1024x589.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-768x442.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-345x198.jpg 345w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-700x403.jpg 700w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="736" src="https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina.jpg 1280w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-300x173.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-1024x589.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-768x442.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-345x198.jpg 345w, https://www.controinformazione.info/wp-content/uploads/Soldati-russi-ucraina-700x403.jpg 700w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">14 Apr 2022<meta itemprop="interactionCount" content="UserComments: 0"/></span> WAR ZONE. GIORNO 48: LA RUOTA DELLA GUERRA SI DIRIGE IN DISCESA</h2><div class="post_info"> <span class="time">Inserito alle 12:44h</span> in <a href="https://www.controinformazione.info/category/conflitto-in-ucraina/" rel="category tag">Conflitto in Ucraina</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/war-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa/#respond" target="_self">0 Commenti</a></div><p></p><p><strong>Molti eventi importanti hanno avuto luogo o sono venuti alla luce nel 48° giorno di guerra dell&#8217;Ucraina.</strong></p><p>A Mariupol il 12 e 13 aprile 2022, un numero senza precedenti di soldati e ufficiali degli eserciti ucraini in guerra si è arreso dalla seconda guerra mondiale. Il numero totale di soldati e ufficiali dell&#8217;AFU che si sono arresi volontariamente alla prigionia russa o sono stati costretti a farlo sotto la minaccia di sterminio ha superato i 1.300, inclusi 1.026 soldati della 36a brigata della marina AFU.</p><figure class="wp-block-image size-large is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-1024x688.jpg" alt="" class="wp-image-66178 lazyload" width="720" height="483" data-srcset="https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-1024x688.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-300x202.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-768x516.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-700x470.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-1024x688.jpg" alt="" class="wp-image-66178 lazyload" width="720" height="483" srcset="https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-1024x688.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-300x202.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-768x516.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii-700x470.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Resa-soldati-ucraii.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><figcaption>Resa soldati ucraini</figcaption></figure><p>Tuttavia, la parte ucraina ha affermato che un numero significativo di soldati della 36a Brigata ha fatto irruzione a sud piuttosto che a nord e si è fuso con la guarnigione di Azovstal, rafforzandola.<br>Le unità sparse dell&#8217;AFU si difendono nelle aree residenziali del distretto di Primorsky. Alcuni si sono ritirati nello stabilimento di Azovstal. Il porto stesso deve ancora essere sminato. Le strutture costiere sono in gran parte intatte.<br>Il 13 aprile è proseguita la bonifica di edifici separati in zone residenziali adiacenti alla zona industriale dell&#8217;Azovstal. I combattenti del reggimento Azov stanno tentando di rifugiarsi nei sotterranei di edifici residenziali con l&#8217;obiettivo di uscire successivamente dalla città sotto le spoglie di civili.<br>Ci sono state segnalazioni di una grave carenza di munizioni e cibo per i gruppi AFU che continuano a rimanere fuori dallo stabilimento di Azovstal.<br>L&#8217;area dello stesso stabilimento dell&#8217;Azovstal è una roccaforte fortemente fortificata con estese comunicazioni sotterranee a più livelli. Il grado di fortificazione dell&#8217;Azovstal è di gran lunga superiore a quello della fortezza nazista di Könisberg durante la seconda guerra mondiale.</p><p>La seconda area, rimanendo parzialmente controllata dall&#8217;AFU, un area fortificata vicino alla fabbrica di Illich è stata dissanguata a seguito di rese di massa e tentativi di sfondamento da parte dei battaglioni di marine dell&#8217;AFU.</p><p>I messaggi informativi pubblicati dai combattenti del reggimento Azov sui social media si sono trasformati in un appello con sproloquio per salvare vite umane senza alcuna speranza di assistenza militare o di evacuazione da Kiev.</p><p>Va ricordato che, secondo le stime più prudenti, c&#8217;erano almeno 14.000 dei militari più pronti e qualificati per il combattimento dell&#8217;AFU e delle unità nazionaliste sul territorio di Mariupol prima che fosse accerchiato. Al 13 aprile, le forze rimanenti erano stimate tra 4.000 e 6.000 militari ucraini pronti al combattimento.</p><p><strong>Altre unità delle forze armate ucraine e mercenari stranieri sono arrivati ​​nell&#8217;est dell&#8217;Ucraina, nelle regioni di Donetsk, Luhansk e Kharkiv, per prendere parte all&#8217;imminente battaglia per queste regioni.</strong></p><p>Il ministero della Difesa russo ha approfittato dell&#8217;ammassamento e ha colpito la concentrazione delle truppe dell&#8217;AFU. Il ministero della Difesa russo ha riferito che unità di artiglieria russe hanno colpito sei roccaforti delle unità della 24a Brigata Meccanizzata Indipendente ucraina vicino al villaggio di Popasna , nella regione di Luhansk. A seguito degli attacchi, sono stati annientati oltre 120 militari dell&#8217;unità, undici veicoli blindati e quattordici veicoli di vario uso.</p><p><strong>Gli aerei dell&#8217;aeronautica russa hanno colpito 38</strong> <strong>strutture militari in tutta l&#8217;Ucraina.</strong><br>Questi includevano il deposito di munizioni di Toshkivka nella regione di Luhansk, nonché otto aree in cui l&#8217;equipaggiamento militare ucraino è stato accumulato negli insediamenti di Glazunivka, Pyatigorsk e Pryszyb nella regione di Kharkiv. Le forze di difesa aerea russe hanno abbattuto due veicoli aerei senza pilota in aria sopra gli insediamenti di Ochakov e Mykolaiv.</p><p>Anche il quartier generale e l&#8217;impianto di stoccaggio del carburante della 128a Brigata d&#8217;assalto indipendente da montagna delle forze armate ucraine vicino alla città di Hulay-Pole nella regione di Zaporizhzhya sono stati distrutti.</p><figure class="wp-block-image size-large"><img width="1024" height="756" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-1024x756.jpg" alt="" class="wp-image-66181 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-1024x756.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-300x222.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-768x567.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-700x517.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_.jpg 1278w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="756" src="https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-1024x756.jpg" alt="" class="wp-image-66181 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-1024x756.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-300x222.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-768x567.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_-700x517.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Mariupol_map_.jpg 1278w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>Il ministero della Difesa russo ha dichiarato nel briefing serale del 13 aprile 2022 di aver registrato tentativi di sabotaggio e attacchi delle forze ucraine contro strutture nel territorio della Federazione Russa.<br>Mosca dice che se tali incidenti dovessero continuare,<strong> le forze armate russe colpiranno i centri decisionali, compresi quelli a Kiev, cosa che l&#8217;esercito russo si è finora astenuto dal fare. </strong>Questa affermazione solleva una serie di domande. Ad esempio, la leadership militare e politica della Federazione Russa non si è ancora resa conto che si tratta di una guerra su vasta scala, almeno con il regime &#8220;pro-NATO&#8221; di Kiev in Ucraina, e probabilmente con la NATO, anche se indirettamente. Perché il Ministero della Difesa russo si è precedentemente astenuto dal colpire i &#8220;centri decisionali&#8221; quando ha tentato di bloccare Kiev.<br>Qual è il vero ruolo di Medinsky, Peskov e alcuni altri politici nell&#8217;attualità. Perché, fino a poco tempo fa, non c&#8217;era un&#8217;unità di comando militare nell&#8217;operazione militare del Ministero della Difesa russo in Ucraina, come l&#8217;intelligence britannica, testimoni oculari ed eventi in prima linea dichiarano e manifestano. Queste e molte altre domande sono molto scomode per il Cremlino.</p><p>Nella notte tra il 13 e il 14 aprile, l&#8217;ammiraglia della flotta russa del Mar Nero, l&#8217;incrociatore Moscow , è stata affondata o gravemente danneggiata. Una nave di questa classe nelle condizioni del Mar Nero avrebbe potuto essere attaccata con successo da un complesso di sistemi antinave, inclusi missili e aerei, o da un sottomarino. In ogni caso l&#8217;esercito della NATO è stato direttamente coinvolto nell&#8217;attacco. (………..)</p><p>Un gran numero di equipaggiamenti militari e militari del Ministero della Difesa russo sono stati concentrati nella regione russa di Belgorod. Sembrava che queste unità avrebbero dovuto prendere parte all&#8217;imminente battaglia per l&#8217;est dell&#8217;Ucraina.</p><p>Il 13 aprile, il governo degli Stati Uniti ha approvato un altro pacchetto di aiuti militari da 800 milioni di dollari per l&#8217;Ucraina, che include un&#8217;ampia gamma di armi e attrezzature militari, inclusi 11 elicotteri Mi-17 multiuso, precedentemente destinati alle forze armate afgane.<br>Inoltre, il pacchetto includerà:</p><p>18 obici da 155 mm e 40.000 proiettili per loro.<br>Stazioni radar mobili, inclusi 10 sistemi di controllo antibatteria mobili AN/TPQ-36 Firefinder e 2 radar di rilevamento di bersagli aerei AN/MPQ-64 Sentinel. Gli operatori di questi sistemi saranno formati da istruttori statunitensi.<br>200 mezzi corazzati per il trasporto di personale M113.<br>100 fuoristrada Humvee.<br>500 missili anticarro Javelin e centinaia di altri missili anticarro.<br>300 munizioni per bombardiere Switchblade di modifica senza nome.<br>Motovedette senza equipaggio per la difesa costiera.<br>Mine antiuomo M18A1 Claymore.<br>C-4 esplosivi e attrezzature da demolizione.<br>Apparecchiature di difesa dalle radiazioni, chimiche e biologiche.<br>Attrezzature mediche.<br>30.000 set di giubbotti antiproiettile ed elmetti.<br>Oltre 2.000 cannocchiali e telemetri laser.<br>Si prevede che la fornitura di armi all&#8217;Ucraina da altri paesi della NATO, inclusi carri armati, veicoli da combattimento di fanteria e artiglieria, aumenterà. La fornitura di missili e la partecipazione diretta delle unità NATO al conflitto in Ucraina è ora all&#8217;ordine del giorno. Secondo le informazioni provenienti da fonti locali su entrambe le parti del conflitto, fino al 40 per cento delle unità AFU più pronte al combattimento sono già composte da cittadini della NATO.</p><p><strong>Il danneggiamento dell&#8217;incrociatore russo Mosca potrebbe innescare una forte escalation del conflitto, che è nell&#8217;interesse di gran pa</strong>r<strong>te delle cosiddette “élite globali”.</strong></p><p><strong>La difficile situazione politica interna negli Stati Uniti, in Germania e in Francia sta alimentando il desiderio delle élite dominanti di mantenere il potere approfittando del clima bellico e con la scusa della terza guerra mondiale.</strong></p><p>Fonte:<a href="https://southfront.org/war-in-ukraine-day-48-wheel-of-war-heads-downhill/"> South Front</a></p><p>Traduzione: Luciano Lago</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/mariupol-assedio/" rel="tag">Mariupol Assedio</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fwar-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Molti+eventi+importanti+hanno+avuto+luogo+o+sono+venuti+alla+luce+nel+48%C2%B0+giorno+di+guerra+dell%26%238217%3BUcraina.+A+https://www.controinformazione.info/war-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fwar-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fwar-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa%2F&amp;description=WAR ZONE. GIORNO 48: LA RUOTA DELLA GUERRA SI DIRIGE IN DISCESA&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2FSoldati-russi-ucraina.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>Nessun commento</h5></div></div><div class="comments"></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/war-zone-giorno-48-la-ruota-della-guerra-si-dirige-in-discesa/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='66177' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js#038;ver=5.5.6' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.0.9' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js#038;ver=5.9.3' id='qode-like-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js#038;ver=1.13.1' id='jquery-ui-accordion-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js#038;ver=1.13.1' id='jquery-ui-menu-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js#038;ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-30 08:09:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js#038;ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js#038;ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js#038;ver=1.13.1' id='jquery-ui-controlgroup-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js#038;ver=1.13.1' id='jquery-ui-checkboxradio-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js#038;ver=1.13.1' id='jquery-ui-button-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js#038;ver=1.13.1' id='jquery-ui-mouse-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js#038;ver=1.13.1' id='jquery-ui-resizable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js#038;ver=1.13.1' id='jquery-ui-draggable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js#038;ver=1.13.1' id='jquery-ui-dialog-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js#038;ver=1.13.1' id='jquery-ui-droppable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js#038;ver=1.13.1' id='jquery-ui-progressbar-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js#038;ver=1.13.1' id='jquery-ui-selectable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js#038;ver=1.13.1' id='jquery-ui-sortable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js#038;ver=1.13.1' id='jquery-ui-slider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js#038;ver=1.13.1' id='jquery-ui-spinner-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js#038;ver=1.13.1' id='jquery-ui-tooltip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js#038;ver=1.13.1' id='jquery-ui-tabs-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js#038;ver=1.13.1' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js#038;ver=1.13.1' id='jquery-effects-blind-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js#038;ver=1.13.1' id='jquery-effects-bounce-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js#038;ver=1.13.1' id='jquery-effects-clip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js#038;ver=1.13.1' id='jquery-effects-drop-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js#038;ver=1.13.1' id='jquery-effects-explode-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js#038;ver=1.13.1' id='jquery-effects-fade-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js#038;ver=1.13.1' id='jquery-effects-fold-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js#038;ver=1.13.1' id='jquery-effects-highlight-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js#038;ver=1.13.1' id='jquery-effects-pulsate-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js#038;ver=1.13.1' id='jquery-effects-size-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js#038;ver=1.13.1' id='jquery-effects-scale-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js#038;ver=1.13.1' id='jquery-effects-shake-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js#038;ver=1.13.1' id='jquery-effects-slide-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js#038;ver=1.13.1' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js#038;ver=5.9.3' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js#038;ver=5.9.3' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js#038;ver=5.9.3' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js#038;ver=5.9.3' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js#038;ver=5.9.3' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js#038;ver=5.9.3' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js#038;ver=6.8.0' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js#038;ver=5.9.3' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js#038;ver=5.9.3' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js#038;ver=5.9.3' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js#038;ver=5.9.3' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js#038;ver=5.9.3' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js#038;ver=5.9.3' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js#038;ver=1645619967' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js#038;ver=5.9.3' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js#038;ver=1645619967' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js#038;ver=5.9.3' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js#038;ver=6.8.0' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js#038;ver=2.4.8' id='mpc-massive-vendor-script-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js#038;ver=2.4.8' id='mpc-massive-script-js'></script></body></html>