<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	
	<title>controinformazione.info |   Vladimir Putin impartisce una lezione di stile e di tolleranza al francese Macron</title>

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png">
        <link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/>
    	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Vladimir Putin impartisce una lezione di stile e di tolleranza al francese Macron Feed dei commenti" href="https://www.controinformazione.info/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.controinformazione.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.controinformazione.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.controinformazione.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://www.controinformazione.info/wp-content/themes/contro/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/elegant-icons/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/linea-icons/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qode_dripicons-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/dripicons/dripicons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/stylesheet.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>
   .postid-51826.disabled_footer_top .footer_top_holder, .postid-51826.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>
<link rel='stylesheet' id='qode_print-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/print.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_style-css'  href='https://www.controinformazione.info/wp-content/plugins/qode-news/assets/css/news-map.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/responsive.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_responsive_style-css'  href='https://www.controinformazione.info/wp-content/plugins/qode-news/assets/css/news-map-responsive.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/style_dynamic.css?ver=1557562474' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/style_dynamic_responsive.css?ver=1557562474' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/custom_css.css?ver=1557562474' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.controinformazione.info/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/51826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DNR: Dichiarazione di Natalia Nikonorova in merito all’escalation sulla linea di contatto' href='https://www.controinformazione.info/dnr-dichiarazione-di-natalia-nikonorova-in-merito-allescalation-sulla-linea-di-contatto/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.controinformazione.info/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/" />
<link rel='shortlink' href='https://www.controinformazione.info/?p=51826' />
<link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fvladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fvladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-51826 single-format-standard qode-news-1.0.4  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.4.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header">
	<div class="header_inner clearfix">
		<form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get">
        <div class="container">
        <div class="container_inner clearfix">
            
            <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>            <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" />
            <input type="submit" value="Search" />

            <div class="qode_search_close">
                <a href="#">
                    <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>                </a>
            </div>
                    </div>
    </div>
</form>
		<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
									<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://www.controinformazione.info/" >
             <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 			 <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/> 			 <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 			 <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 			 <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 					</a>
	</div>
	</div>															</div>
							<div class="header_menu_bottom">
								<div class="header_menu_bottom_inner">
																			<div class="main_menu_header_inner_right_holder">
																						<nav class="main_menu drop_down">
												<ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li>
<li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li>
</ul>											</nav>
											<div class="header_inner_right">
												<div class="side_menu_button_wrapper right">
																																							<div class="side_menu_button">
															<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																										</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<nav class="mobile_menu">
	<ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																						</div>
					</div>
									</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-chevron-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content content_top_margin_none">
        <div class="content_inner  ">
                    <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-51826" class="post-51826 post type-post status-publish format-standard has-post-thumbnail hentry category-russia">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="650" height="365" src="https://www.controinformazione.info/wp-content/uploads/2020/02/Putin-in-Francia.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.controinformazione.info/wp-content/uploads/2020/02/Putin-in-Francia.jpg 650w, https://www.controinformazione.info/wp-content/uploads/2020/02/Putin-in-Francia-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/02/Putin-in-Francia-539x303.jpg 539w" sizes="(max-width: 650px) 100vw, 650px" />							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="https://www.controinformazione.info/category/russia/"><span class="qode-category-name" >Russia </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            Vladimir Putin impartisce una lezione di stile e di tolleranza al francese Macron    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.controinformazione.info/2020/11/">
            <i class="dripicons-alarm"></i>
    	7 Novembre 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 2"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        da    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/">
        Redazione    </a>
</div>							<div class="qode-post-info-comments-holder">
        <i class="dripicons-message"></i>
		<a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/#comments" target="_self">
			2 commenti		</a>
	</div>
                                            </div>
                    
<p></p>



<p><strong>Il presidente russo ha ricordato al suo omologo francese che la libertà di espressione non dovrebbe giustificare offese contro seguaci di religioni diverse.</strong></p>



<p>Parlando a una riunione di rappresentanti di diverse religioni in Russia, il presidente russo ha sottolineato la necessità di prevenire azioni provocatorie contro seguaci di diverse religioni, ha riferito RT.</p>



<p>“La situazione in alcuni Paesi è complessa e stiamo assistendo ad atti di provocazione da parte di persone che, <strong>con il pretesto della libertà di espressione, feriscono i sentimenti dei seguaci di altre religioni. La violenza e l&#8217;intolleranza non giovano a nessuno &#8220;</strong>, <strong>ha lamentato Putin.</strong></p>



<p>“Il risultato è lo stesso per tutti: i conflitti aumentano e le conseguenze possono durare anni e decenni nella società. È l&#8217;effetto valanga, che può trasformarsi in una valanga &#8220;, ha detto.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.controinformazione.info/wp-content/uploads/2020/01/macron-france.jpg" alt="" class="wp-image-44686" width="648" height="364" srcset="https://www.controinformazione.info/wp-content/uploads/2020/01/macron-france.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/01/macron-france-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/01/macron-france-539x303.jpg 539w" sizes="(max-width: 648px) 100vw, 648px" /></figure>



<p>I recenti commenti di Putin si riferiscono ai recenti eventi in Francia. La pubblicazione di vignette blasfeme contro il grande profeta dell&#8217;Islam e la posizione di parte del presidente francese Emmanuel Macron verso questo atto provocatorio hanno fatto infuriare enormemente i musulmani di tutto il mondo.</p>



<p>I<strong>l presidente francese ha sostenuto la pubblicazione di queste immagini in nome della libertà di espressione.</strong></p>



<p>Fonte: RT</p>



<p>Traduzione: L.Lago</p>
                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Condividi:</h5>
        <div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fvladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=Il+presidente+russo+https://www.controinformazione.info/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fvladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fvladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron%2F&amp;description=Vladimir Putin impartisce una lezione di stile e di tolleranza al francese Macron&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F02%2FPutin-in-Francia.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						                    </div>
                </div>
                <div class="qode-post-info-below">
					                </div>
            </div>
        </div>
    </div>
</article>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/mosca-definisce-il-novichok-un-marchio-puramente-occidentale/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Articolo precedente</span>						</a>
							</div>
	</div>
	<div class="qode-comment-holder clearfix" id="comments">
					<div class="qode-comment-holder-inner">
				<div class="qode-comments-title">
					<h4>2 Commenti</h4>
				</div>
				<div class="qode-comments">
					<ul class="qode-comment-list">
						
		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/ad9ece07d76300aa0ddced09a2ce41b5?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/?replytocom=112845#respond' data-commentid="112845" data-postid="51826" data-belowelement="comment-112845" data-respondelement="respond" data-replyto="Rispondi a Мосин" aria-label='Rispondi a Мосин'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												Мосин					</h5>
					<div class="qode-comment-date">7 Novembre 2020</div>
				</div>
									<div class="qode-text-holder" id="comment-112845">
						<p>Qualcuno dovrebbe fare delle vignette satiriche sui giornalisti di Charlie Hebdo morti nel 2015. Vediamo come la prendono&#8230;<br />
Ad ogni modo Putin non ha detto nulla di eccezionale, ma ha detto quello che NESSUNO in occidente ha avuto il coraggio (oppure onesta) di dire. Sopratto da certi paladini di &#8220;democrazia&#8221; e &#8221; diritti civili&#8221; nostrani.</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->

		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/a3967293bd5fa86af1e6f571e90466c8?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/?replytocom=112846#respond' data-commentid="112846" data-postid="51826" data-belowelement="comment-112846" data-respondelement="respond" data-replyto="Rispondi a Teoclimeno" aria-label='Rispondi a Teoclimeno'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												<a href='http://controinformazione' rel='external nofollow ugc' class='url'>Teoclimeno</a>					</h5>
					<div class="qode-comment-date">7 Novembre 2020</div>
				</div>
									<div class="qode-text-holder" id="comment-112846">
						<p>“Il presidente francese ha sostenuto la pubblicazione di queste immagini in nome della libertà di espressione”. La libertà di espressione va bene quando fa comodo a loro. In Italia non si può parlare male degli ebrei, dei negri e neppure negare l’Olocausto.</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->
					</ul>
				</div>
			</div>
					</div>
		
	<div class="qode-comment-form">
		<div class="qode-comment-form-inner">
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vladimir-putin-impartisce-una-lezione-di-stile-e-di-tolleranza-al-francese-macron/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div>
<p class="comment-form-captcha">
		<label><b>Captcha </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1186412097" />
		<div style="clear:both;"></div>
		<label>Type the text displayed above:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='51826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
	</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="8486995035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuovo dx1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="1221262732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

												<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
																			</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.controinformazione.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js?ver=5.5.3' id='wf-cookie-consent-cookiechoices-js'></script>
<script type='text/javascript' id='qode-like-js-extra'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js?ver=5.5.3' id='qode-like-js'></script>
<script type='text/javascript' id='default-js-extra'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js?ver=5.5.3' id='default-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/qode-news/assets/js/news.min.js?ver=5.5.3' id='qode_news_script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-30 10:44:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4' id='jquery-ui-selectable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4' id='jquery-effects-blind-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4' id='jquery-effects-bounce-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4' id='jquery-effects-clip-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4' id='jquery-effects-pulsate-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4' id='jquery-effects-size-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4' id='jquery-effects-scale-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4' id='jquery-effects-transfer-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins.js?ver=5.5.3' id='plugins-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=5.5.3' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js?ver=5.5.3' id='lemmonSlider-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js?ver=5.5.3' id='one_page_scroll-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js?ver=5.5.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js?ver=5.5.3' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js?ver=5.5.3' id='packery-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.stretch.js?ver=5.5.3' id='stretch-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/imagesloaded.js?ver=5.5.3' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js?ver=5.5.3' id='rangeSlider-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.event.move.js?ver=5.5.3' id='eventMove-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.twentytwenty.js?ver=5.5.3' id='twentytwenty-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default_dynamic.js?ver=1557562474' id='default_dynamic-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/custom_js.js?ver=1557562474' id='custom_js-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/qode-news/modules/like/js/qode-news-like.js?ver=5.5.3' id='qode-news-like-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.6.1' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.6.1' id='mpc-massive-script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"controinformazione.info risponde ai requisiti del nuovo Regolamento Europeo per la Protezione dei Dati Personali (GDPR).\r\nIn particolare abbiamo aggiornato la Privacy Policy e la Cookie Policy per renderle pi\u00f9 chiare e trasparenti e per introdurre i nuovi diritti che il Regolamento ti garantisce.","wf_dismisstext":"OK","wf_linktext":"Privacy Policy","wf_linkhref":"https:\/\/www.controinformazione.info\/privacy-policy\/","wf_position":"bottom","language":"it"};
</script>
</body>
</html>