<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info | Usciamo dall’euro per tornare a essere un paese normale</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/fa64d5f9dcf87b318528507dc62716fd.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Usciamo dall’euro per tornare a essere un paese normale Feed dei commenti" href="https://www.controinformazione.info/usciamo-dalleuro-per-tornare-a-essere-un-paese-normale/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='stylesheet-inline-css' type='text/css'>.postid-48753.disabled_footer_top .footer_top_holder,.postid-48753.disabled_footer_bottom .footer_bottom_holder{display:none}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.controinformazione.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='La trama del quarto ramo del governo nord americano' href='https://www.controinformazione.info/la-trama-del-quarto-ramo-del-governo-nord-americano/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.controinformazione.info/usciamo-dalleuro-per-tornare-a-essere-un-paese-normale/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=48753' /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="Usciamo dall’euro per tornare a essere un paese normale" /><meta property="og:url" content="https://www.controinformazione.info/usciamo-dalleuro-per-tornare-a-essere-un-paese-normale/" /><meta property="og:description" content="di Thomas Fazi Ormai, di fronte al fallimento sempre più conclamato dell’UE e della moneta unica e all’insofferenza sempre più diffusa nei confronti di quella che viene (giustamente) percepita come…" /><meta property="article:published_time" content="2020-07-14T19:54:19+00:00" /><meta property="article:modified_time" content="2020-07-14T19:54:32+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Usciamo dall’euro per tornare a essere un paese normale" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-48753 single-format-standard qode-news-1.0.4 qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"><header class=" scroll_header_top_area stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class = "qode-news-single-news-template qode-news-holder"><article id="post-48753" class="post-48753 post type-post status-publish format-standard has-post-thumbnail hentry category-crisi-economica"><div class="qode-post-content"><div class="qode-post-heading"><div class="qode-post-image"> <img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio.jpg 900w, https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio-700x467.jpg 700w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio.jpg" /><noscript><img width="900" height="600" src="https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio.jpg 900w, https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/07/Eurocrisi-luglio-700x467.jpg 700w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></div></div><div class="qode-post-text"><div class="qode-post-text-inner"><div class="qode-post-info-top"><div class="qode-post-info-category"> <a href="https://www.controinformazione.info/category/crisi-economica/"><span class="qode-category-name" >Crisi economica </span></a></div></div><div class="qode-post-text-main"><h2 itemprop="name" class="entry-title qode-post-title" > Usciamo dall’euro per tornare a essere un paese normale</h2><div class="qode-post-info-after-title"><div itemprop="dateCreated" class="qode-post-info-date entry-date published updated"> <a itemprop="url" href="https://www.controinformazione.info/2020/07/"> <i class="dripicons-alarm"></i> 14 Luglio 2020 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="qode-post-info-author"> <i class="dripicons-user"></i> <span class="qode-post-info-author-text"> da </span> <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/"> Redazione </a></div><div class="qode-post-info-comments-holder"> <i class="dripicons-message"></i> <a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/usciamo-dalleuro-per-tornare-a-essere-un-paese-normale/#respond" target="_self"> 0 commenti </a></div></div><p></p><p>di Thomas Fazi</p><p><strong>Ormai, di fronte al fallimento sempre più conclamato dell’UE e della moneta unica e all’insofferenza sempre più diffusa nei confronti di quella che viene (giustamente) percepita come una camicia di forza che da troppo tempo sta soffocando l’economia italiana, l’unica argomentazione rimasta ai difensori dello status quo sembrerebbe essere quella per cui «le cose vanno male, è vero» – ormai neanche loro hanno più il coraggio di negarlo – «ma fidatevi, senza l’euro andrebbero anche peggio».</strong><br>Un esempio da manuale di questa strategia sempre più disperata è un articoletto uscito l’altro giorno sul Sole 24 Ore a firma di Innocenzo Cipolletta, economista e dirigente d’azienda italiano, ex presidente delle Ferrovie dello Stato (2006-2010). Già dal titolo si intuisce che l’obiettivo dell’autore è uno solo, inculcare il terrore in chi legge: “COVID+lira = molta inflazione (e zero crescita)”. L’argomentazione di Cipolletta è semplice quanto prevedibile: se avessimo dovuto affrontare questa pandemia fuori dall’euro, cioè con la vecchia/nuova lira, «avremmo dovuto aumentare il nostro disavanzo pubblico per sostenere l’economia, come tutti gli altri paesi». A tal fine, continua Cipolletta, «la Banca d’Italia sarebbe stata indotta a comprare il debito italiano, ciò che avrebbe probabilmente tenuto bassi i tassi di interesse per un po’ di tempo, ma la lira si sarebbe immediatamente svalutata come sempre è avvenuto in passato». A quel punto «l’aumento dell’inflazione interna sarebbe stato automatico, visto che la svalutazione aumenta i costi di rimpiazzo delle nostre importazioni […]. Gli italiani avrebbero così perso, assieme al lavoro falcidiato dalla pandemia, anche potere d’acquisto e sarebbero stati più poveri». Insomma, conclude Cipolletta, «molto (ma molto) meglio abbiamo fatto noi ad aderire all’euro» e ad evitare così questo scenario da incubo.</p><p><br><strong>Siamo di fronte alla solita propaganda di sempre, aggiornata per il COVID:</strong> <strong>l’Italia, a differenza di praticamente tutti i paesi del mondo, che dispongono della sovranità monetaria</strong> – fanno eccezione i paesi dell’eurozona, i paesi che appartengono alla zona del franco CFA e pochi altri – <strong>non può permettersi di avere una sua valuta</strong>, perché finirebbe per utilizzare la leva della “stampante monetaria” per finanziare la propria spesa pubblica (o per far fronte a emergenze come il COVID), il che comporterebbe automaticamente la svalutazione della lira e l’aumento dell’inflazione; da lì a uno scenario simil-venezuelano, poi, sarebbe un attimo: scaffali vuoti, rivolte di piazza, colpi di Stato. Un incubo, appunto.<br>In questo senso, gli eventuali danni collaterali dell’euro, che ha condannato l’Italia a una stagnazione ventennale che ha prodotto miseria e disoccupazione diffusa, nonché una drammatica contrazione del nostro apparato industriale, e che adesso nella fase post-pandemia rischia di dare il colpo finale alla nostra economia, andrebbero visti come il necessario prezzo da pagare in cambio di quella “stabilità monetaria” che, a detta dei vari Cipolletta, dovremmo tutti benedire come una manna dal cielo (perché l’alternativa – così ci dicono – sarebbe comunque peggio).</p><p><br>Viene da chiedersi, però, cosa ci sia di così antropologicamente difettoso nell’Italia da non permettergli di fare, senza produrre gli esiti catastrofici di cui sopra, quello che, per ammissione dello stesso Cipolletta, fanno «tutti gli altri paesi». La presunta spirale monetizzazione-svalutazione-inflazione vale solo per noi? Come nota Cipolletta, tutti i paesi hanno aumentato il proprio disavanzo pubblico per far fronte alla pandemia e più in generale alla recessione economica globale che ne è conseguita. Quello che però Cipolletta non dice – ed è facile capire perché: perché altrimenti tutto il suo ragionamento andrebbe in fumo –<strong> è che quegli stessi paesi hanno tutti fatto</strong> <strong>ricorso alla propria banca centrale per finanziare (in tutto o in parte) il proprio disavanzo pubblico.</strong> Hanno cioè “monetizzato la spesa”, ovverosia hanno fatto acquistare alla propria banca centrale (sul mercato secondario) i titoli di Stato emessi dai governi per finanziare l’aumento del disavanzo pubblico, in quelle che in gergo tecnico vengono chiamate operazioni di quantitative easing (QE), che hanno anche l’ulteriore beneficio di ridurre i tassi di interesse e dunque di facilitare l’approvvigionamento di fondi sui mercati. In altre parole, hanno fatto esattamente quello che Cipolletta dice che avrebbe rischiato di fare l’Italia se avesse avuto la propria moneta, con tutte le conseguenze catastrofiche che questo, secondo Cipolletta, avrebbe implicato (e che l’euro, sia santificato il suo nome, ci ha impedito di fare).<br>La domanda, a questo punto, sorge spontanea: in qualcuno di questi paesi si sono verificati gli scenari apocalittici preconizzati da Cipolletta? Ovviamente no. Sebbene tutti i paesi avanzati extra-euro – Stati Uniti, Regno Unito, Giappone, Canada, Australia, Nuova Zelanda, Svezia ecc. – abbiano annunciato piani di monetizzazione del disavanzo nell’ordine di diversi punti percentuali del PIL, in nessuno di questi abbiamo assistito a unaspirale svalutazione/deprezzamento-inflazione; anzi, tutte le economie avanzate continuano a combattere contro l’inflazione eccessivamente bassa. E la ragione è presto detta: l’idea che “stampare moneta”, cioè aumentare la base monetaria, e/o “monetizzare la spesa pubblica” sia intrinsecamente inflazionistico è un vecchio mantra neoliberista ormai completamente smentito dalla realtà: nell’ultimo decennio, dunque da ben prima dell’emergenza COVID, tutte le principali banche centrali hanno “stampato” trilioni di euro, dollari e yen – una parte dei quali è andata ovviamente a finanziare i disavanzi pubblici –, senza che questo abbia provocato alcuna fiammata inflazionistica, anzi. Questo perché è la spesa pubblica in sé che ha il potenziale di generare spinte inflazionistiche, indipendentemente da come questa sia finanziata (tramite la tassazione o tramite la vendita di titoli di debito al settore privato e/o alla banca centrale).</p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20441'%3E%3C/svg%3E" alt="" class="wp-image-47150" width="598" height="441" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/05/Euro-crisi-3.jpg"/><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/05/Euro-crisi-3.jpg" alt="" class="wp-image-47150" width="598" height="441"/></noscript><figcaption>Eurocrisi</figcaption></figure><p>Conseguentemente, l’impatto del finanziamento monetario sulla spesa nominale e quindi potenzialmente sull’inflazione <strong>dipende interamente dalle dimensioni dell’operazione</strong>: a condizione che la crescita della spesa non superi la capacità produttiva dell’economia, non c’è motivo di attendersi spinte inflazionistiche.<br>La storia recente ha inoltre categoricamente smentito l’idea che esista un nesso «automatico», come dice Cipolletta, tra svalutazione/deprezzamento e inflazione. In realtà l’evidenza empirica mostra che per molti paesi «la correlazione tra le variazioni dei prezzi al consumo e le variazioni del tasso di cambio nominale è stata piuttosto bassa e decrescente negli ultimi due decenni». Un recente paper della Banca d’Inghilterra conclude che «gli effetti dei movimenti dei tassi di cambio sull’inflazione – e anche solo sui prezzi delle importazioni – non sembrano essere coerenti nel tempo». Un altro studio sul tema mostra che nei paesi europei di norma solo un terzo della svalutazione si trasferisce sui prezzi interni. D’altronde sappiamo che nel 1992 una svalutazione improvvisa della lira del 20 per cento non ebbe praticamente alcun impatto sull’inflazione. Lo stesso euro dall’inizio della crisi finanziaria ha perso circa il 30 per cento del suo valore rispetto al dollaro senza che questo sia stato accompagnato da un’inflazione galoppante in Europa; al contrario, come è noto, l’inflazione è rimasta costantemente sotto l’obiettivo della BCE del 2 per cento. In definitiva, pare abbastanza chiaro che, sebbene una politica monetaria accomodante possa indubbiamente determinare un deprezzamento della valuta, e che questo possa creare qualche trasferimento sui prezzi interni, non vi è motivo di ritenere che un deprezzamento della valuta provochi “automaticamente” inflazione, men che meno iperinflazione. I recenti stimoli fiscali attuati per arginare l’impatto della pandemia confermano questo dato.</p><p><br>Di fronte a queste affermazioni, la risposta dei vari Cipolletta è solitamente la seguente: «Questo potrà anche essere vero per le altre economie avanzate, che sono “responsabili” e “affidabili”, ma non per l’Italia, un paese troppo “debole” e “irresponsabile” per poter praticare una condotta monetario-fiscale di questo tipo senza che la propria valuta sia ridotta a carta straccia». Ora, qualunque lettura che ricorra a categoria antropologiche e socioculturali per spiegare la presunta “diversità” dell’Italia da tutte le altre economie avanzate e dunque la sua incapacità strutturale di gestire in autonomia la propria economia, e la sua conseguente necessità del vincolo esterno europeo, andrebbe rigettata a priori, essendo priva di qualunque fondamento scientifico ed avendo ovviamente uno scopo puramente propagandistico. Ma vediamo nondimeno di assecondare per un attimo questo ragionamento. Se le cose stessero come dicono Cipolletta &amp; co., ne dovremmo dedurre che questo tipo di politiche economiche sia un lusso che può permettersi solo un manipolo di economie altamente sviluppate (in cui, sempre secondo questo ragionamento, non rientrerebbe l’Italia); alle economie più deboli – quelle solitamente definite “emergenti” –, tra cui l’Italia, questa via sarebbe invece preclusa.</p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20545%20454'%3E%3C/svg%3E" alt="" class="wp-image-48756" width="545" height="454" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/Europa-in-declino.jpg 480w, https://www.controinformazione.info/wp-content/uploads/2020/07/Europa-in-declino-300x250.jpg 300w" data-lazy-sizes="(max-width: 545px) 100vw, 545px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/07/Europa-in-declino.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/07/Europa-in-declino.jpg" alt="" class="wp-image-48756" width="545" height="454" srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/Europa-in-declino.jpg 480w, https://www.controinformazione.info/wp-content/uploads/2020/07/Europa-in-declino-300x250.jpg 300w" sizes="(max-width: 545px) 100vw, 545px" /></noscript><figcaption>Euro senza sbocco</figcaption></figure><p><br>Peccato che un recente studio firmato da un folto gruppo di ricercatori di alcune delle università e degli istituti di ricerca più prestigiosi al mondo (London School of Economics, Harvard Kennedy School, CEPR, NBER e Institute of International Finance) smentisca categoricamente questa affermazione. Lo studio mostra, dati alla mano, come diverse economie emergenti, tra cui diversi paesi europei che non hanno aderito all’euro – Polonia, Romania, Ungheria, Croazia, Messico, Colombia, Indonesia ecc. –, in risposta alla pandemia, abbiano fatto ricorso esattamente alle stesse politiche monetarie e fiscali “non convenzionali” di cui abbiamo parlato finora: acquisto di titoli pubblici da parte della banca centrale e finanziamento monetario dei bilanci pubblici.<br>Eppure, neanche in questi paesi abbiamo assistito agli scenari apocalittici paventati da Cipolletta, anzi. Come scrivono gli autori del paper: «Contrariamente alla visione convenzionale su ciò che le economie emergenti possono e non possono fare in termini di politica monetaria, i mercati dei titoli di Stato e gli investitori stranieri hanno risposto in modo abbastanza favorevole a questi annunci. I tassi di interesse a lungo termine sono diminuiti in modo significativo in tutti i casi tranne tre e i tassi di cambio si sono addirittura apprezzati o hanno rallentato il loro deprezzamento, […] e l’inflazione rimane bassa e stabile in tutti i paesi in questione». La conclusione degli autori è inequivocabile: «Le economie emergenti che operano in un regime di cambio flessibile, che hanno aspettative inflazionistiche stabili e che emettono debito in valuta locale dovrebbe abbracciare le politiche di quantitative easing in modo più aggressivo, con l’obiettivo di allentare le proprie condizioni finanziarie e fornire un finanziamento monetario ai propri disavanzi pubblici, […] sostenendo così la fornitura dei servizi sanitari e assistenziali necessari per mitigare la crisi del COVID-19 e arginando i rischi di deflazione e stagnazione.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-48757" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-300x155.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-768x396.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-1536x793.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-2048x1057.jpg 2048w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-700x361.jpg 700w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-1024x528.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-1024x528.jpg" alt="" class="wp-image-48757" srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-300x155.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-768x396.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-1536x793.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-2048x1057.jpg 2048w, https://www.controinformazione.info/wp-content/uploads/2020/07/euro-gabbia-1-700x361.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Euro Gabbia</figcaption></figure><p><strong>Finché esiste un’ampia capacità inutilizzata nell’economia, il finanziamento monetario della spesa non comporta rischi inflazionistici».</strong><br>È chiaro il concetto? In sostanza, quello che ci stanno dicendo questi autori è che paesi emergenti con PIL pari a una frazione di quello italiano e con valute indubbiamente più instabili di quanto potrebbe mai esserlo la nuova lira, che sarebbe comunque la valuta di uno dei paesi più industrializzati al mondo, stanno già facendo, senza incorrere in alcun danno collaterale, quello che secondo Cipolletta l’Italia non potrebbe permettersi di fare. Difficile immaginare una smentita più sonora della <strong>vergognosa propaganda pro-euro propinataci tutti i giorni dai giornali di regime</strong>. La verità è che fuori dall’euro l’Italia non sarebbe un paese al collasso: al contrario, tornerebbe ad essere semplicemente un paese “normale”, che potrebbe tornare a fare affidamento su tutti i normalissimi strumenti di politica economica di uno Stato – tra cui il finanziamento monetario della spesa pubblica – per sostenere il proprio sistema sanitario e più in generale il proprio tessuto economico e sociale, senza necessariamente incorrere in conseguenze disastrose, invece di essere ridotto a elemosinare i soldi necessari per vivere ai suoi “partner” europei, che non perdono occasione di umiliare e ricattare il nostro paese.</p><p><strong>Per contro, dentro l’euro, cioè all’interno di un sistema in cui ci siamo ridotti ad un rango di sudditanza e di dipendenza economica e politica inconcepibile anche per economie emergenti – basti pensare a tutto l’assurdo dibattito sul MES e sul Recovery Fund –, il collasso per asfissia finanziaria è garantito. Anzi, è già in corso.</strong><br>Fonte: Thomas Fazi</p></div><div class="qode-post-info-bottom clearfix"><div class="qode-post-info-bottom-left"><div class="qode-blog-share"><h5 class="qode-share-title">Condividi:</h5><div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fusciamo-dalleuro-per-tornare-a-essere-un-paese-normale%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=di+Thomas+Fazi+Ormai%2C+di+fronte+al+fallimento+https://www.controinformazione.info/usciamo-dalleuro-per-tornare-a-essere-un-paese-normale/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fusciamo-dalleuro-per-tornare-a-essere-un-paese-normale%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fusciamo-dalleuro-per-tornare-a-essere-un-paese-normale%2F&amp;description=Usciamo dall’euro per tornare a essere un paese normale&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F07%2FEurocrisi-luglio.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode-post-info-bottom-right"></div></div><div class="qode-post-info-below"></div></div></div></div></article><div class="qode-blog-single-navigation"><div class="qode-blog-single-navigation-inner clearfix"> <a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/andra-male-e-saremo-impotenti/"> <span class="qode-blog-single-nav-mark arrow_carrot-left"></span> <span class="qode-blog-single-nav-label">Articolo precedente</span> </a></div></div><div class="qode-comment-holder clearfix" id="comments"></div><div class="qode-comment-form"><div class="qode-comment-form-inner"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/usciamo-dalleuro-per-tornare-a-essere-un-paese-normale/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div><p class="comment-form-captcha"> <label><b>Captcha </b></label> <span class="required">*</span><div style="clear:both;"></div> <img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=268577389" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=268577389" /></noscript><div style="clear:both;"></div> <label>Type the text displayed above:</label> <input id="captcha_code" name="captcha_code" size="15" type="text" /><div style="clear:both;"></div></p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='48753' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'154890703',post:'48753',tz:'2',srv:'www.controinformazione.info'} ]);
	_stq.push([ 'clickTrackerInit', '154890703', '48753' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/ff10fdbd9e73725518c860d5f4f0e189.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/fa64d5f9dcf87b318528507dc62716fd.css" data-minify="1" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594756478 -->