<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Usa e Riyadh usano Al-Qaeda per aprire nuovi fronti in Yemen</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-3fa86553e962bdb3933559d82358ee2a" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-3fa86553e962bdb3933559d82358ee2a.css" media="all" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png" /> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /> <link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Usa e Riyadh usano Al-Qaeda per aprire nuovi fronti in Yemen Feed dei commenti" href="https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.17.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-37930318-9';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-37930318-9', {
 forceSSL:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof (
 arguments[1].hitType
 ) ) {
 hitObject = arguments[1];
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var gaKey, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 };
 for ( gaKey in gaMap ) {
 if ( 'undefined' !== typeof args[gaKey] ) {
 hit[gaMap[gaKey]] = args[gaKey];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script>  <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='stylesheet-inline-css' type='text/css'> .postid-58436.disabled_footer_top .footer_top_holder, .postid-58436.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/58436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=58436' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fusa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fusa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <meta property="og:type" content="article" /><meta property="og:title" content="Usa e Riyadh usano Al-Qaeda per aprire nuovi fronti in Yemen" /><meta property="og:url" content="https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/" /><meta property="og:description" content="di Christine Deviers-Joncour. Le forze della coalizione di aggressori USA-Saudita hanno consegnato armi e ingenti somme di denaro al partito Al-Islah che occupa Marib, rivelano fonti yemenite. Il p…" /><meta property="article:published_time" content="2021-06-17T19:00:44+00:00" /><meta property="article:modified_time" content="2021-06-17T19:00:51+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen.jpg" /><meta property="og:image:width" content="880" /><meta property="og:image:height" content="495" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Usa e Riyadh usano Al-Qaeda per aprire nuovi fronti in Yemen" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" />  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-58436 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner">  <header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search"></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search"></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style=''><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars "></i> </span></div><div class="logo_wrapper"><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/"> <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo" /> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search "></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up "></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder"><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-58436" class="post-58436 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitto-nello-yemen tag-yemen-al-quaeda"><div class="post_content_holder"><div class="post_image"> <img width="880" height="495" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-539x303.jpg 539w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-600x338.jpg 600w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img width="880" height="495" src="https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-539x303.jpg 539w, https://www.controinformazione.info/wp-content/uploads/2021/06/Sauditi-nello-Yemen-600x338.jpg 600w" sizes="(max-width: 880px) 100vw, 880px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">17 Giu<meta itemprop="interactionCount" content="UserComments: 6" /></span> Usa e Riyadh usano Al-Qaeda per aprire nuovi fronti in Yemen</h2><div class="post_info"> <span class="time">Inserito alle 21:00h</span> in <a href="https://www.controinformazione.info/category/conflitto-nello-yemen/" rel="category tag">conflitto nello Yemen</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/#comments" target="_self">6 Commenti</a></div><p></p><p>di Christine Deviers-Joncour.</p><p><strong>Le forze della coalizione di aggressori USA-Saudita hanno consegnato armi e ingenti somme di denaro al partito Al-Islah che occupa Marib, rivelano fonti yemenite.</strong></p><p>Il portale della televisione di stato yemenita Al Masirah ha riferito questo giovedì che fonti tribali nella provincia di Marib, situata nel nord-est del Paese arabo, affermano che il leader del partito, Abu Abdullah al-Mashdali, che è uno dei legami tra le forze della coalizione e il gruppo terroristico Al-Qaeda, ha ricevuto tale aiuto.</p><p>Fonti indicano che la coalizione attaccante ha chiesto ad Al-Mashadli di coordinarsi con Al-Qaeda per generare nuovi fronti contro le forze dell&#8217;esercito yemenita e i comitati popolari in vari distretti della provincia di Al-Bayda, nello Yemen centrale.</p><p>Aggiungono che l&#8217;accordo tra la coalizione di Marib e il leader della suddetta fazione salafita si aggiunge <strong>ai tentativi compiuti dalla coalizione per preparare i terroristi di Al-Qaeda nel distretto di Lawder della provincia di Abyan (sud-ovest).</strong><br>I terroristi sono pronti a lanciare attacchi armati contro postazioni dell&#8217;esercito e comitati popolari nella regione di Mukayris, situata ad Al-Bayda, nei prossimi giorni per rallentare la loro avanzata verso la città di Marib.<br>Il 30 marzo, Al-Qaeda ha aperto un nuovo fronte nel distretto di Al-Sawmah ad Al-Bayda, con supporto aereo e significativi rifornimenti logistici dalle forze della coalizione, ma le forze dell&#8217;esercito yemenita sono riuscite a porre fine agli attacchi della coalizione.</p><p>Al-Qaeda aveva chiamato i suoi sostenitori all&#8217;inizio di marzo per combattere a fianco dei combattenti della coalizione Saaudita per impedire alle forze armate yemenite di entrare a Marib.<br>In precedenza, il Governo di Salvezza Nazionale dello Yemen aveva avvertito della presenza dei gruppi Takfiri Al-Qaeda, Daesh e dei salafiti a Marib, dove, ha detto, stanno combattendo, insieme a mercenari sauditi, emiratini e americani, contro l&#8217;Esercito yemenita . .</p><figure class="wp-block-image size-large"><img width="880" height="495" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen.jpg" alt="" class="wp-image-56996 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-539x303.jpg 539w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img width="880" height="495" src="https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen.jpg" alt="" class="wp-image-56996 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/04/Soldati-USA-Yemen-539x303.jpg 539w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><figcaption>Special forces USA nello Yemen</figcaption></figure><p>Marib è diventata negli ultimi mesi teatro di aspri scontri tra l&#8217;esercito yemenita e mercenari al servizio della cosiddetta coalizione a guida saudita che, dal marzo 2015, porta avanti un&#8217;incessante campagna di aggressioni contro il Paese più povero del il mondo arabo. <strong>La coalizione saudita conta sull&#8217;appoggio logistico degli anglo USA e nel paese sono stai visti reparti speciali di forze USA che addestrano e supportano i reparti della coalizione saudita.</strong></p><p><strong> Nota: Inoltre le forze aeronavali statunitensi e britanniche concorrono al blocco aeronavale che impedisce i rifornimenti, anche quelli umanitari, alla popolazione yemenita stremata da oltre cinque anni di guerra e sull&#8217;orlo di una spaventosa carestia. Quella dello Yemen è stata definita dall&#8217;ONU la più grande emergenza umanitaria in questo momento.</strong></p><p><strong>Notare che, a mantenere aggressione e blocco sullo Yemen, sono gli stessi statunitensi e britannici che in ogni occasione sproloquiano di &#8220;diritti umani&#8221;.</strong></p><p>Fonte:<a href="https://www.hispantv.com/noticias/yemen/494338/eeuu-arabia-saudita-alqaeda-marib-guerra"> Hispan TV</a></p><p>Traduzione e nota: Luciano Lago</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/yemen-al-quaeda/" rel="tag">Yemen Al Quaeda</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fusa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=di+Christine+Deviers-Joncour.+Le+forze+della+coalizione+di+aggressori+USA-Saudita+hanno+consegnato+armi+e+ingenti+https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fusa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fusa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen%2F&amp;description=Usa e Riyadh usano Al-Qaeda per aprire nuovi fronti in Yemen&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F06%2FSauditi-nello-Yemen.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>6 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo avatar-default lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo avatar-default lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name"><a href='http://controinformazione' rel='external nofollow ugc' class='url'>mario</a></h5> <span class="comment_date">Inserito alle 21:17h, 17 Giugno</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/?replytocom=131005#respond' data-commentid="131005" data-postid="58436" data-belowelement="comment-131005" data-respondelement="respond" data-replyto="Rispondi a mario" aria-label='Rispondi a mario'>Rispondi</a><div class="text_holder" id="comment-131005"><p>mi auguro che questi ebrei anglo americani vengono ammazzati tutti<br /> wrussia cina yemen&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">ARMIN</h5> <span class="comment_date">Inserito alle 21:46h, 17 Giugno</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/?replytocom=131006#respond' data-commentid="131006" data-postid="58436" data-belowelement="comment-131006" data-respondelement="respond" data-replyto="Rispondi a ARMIN" aria-label='Rispondi a ARMIN'>Rispondi</a><div class="text_holder" id="comment-131006"><p>I mercenari scemi filoanglosassoni sono stati ANNIENTATI in Siria.<br /> Nello Yemen la più grossa formazione superstite di Al Qaeda è stata fatta fuori.<br /> Non ci sono più takfiri, salafiti, wahabiti, (salvo casi sporadici e di poche unità attoniti e demoralizzati),<br /> SI SONO ESTINTI IN SIRIA!<br /> La prova è che se ce n&#8217;erano ancora, &#8220;padroni del vapore&#8221;, i gringos, li avrebbero mandati in Libia e Yemen.<br /> Ma non ci sono più. SONO MORTI, FATTI A PEZZI.<br /> Auguri.</p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">atlas</h5> <span class="comment_date">Inserito alle 21:49h, 17 Giugno</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/?replytocom=131007#respond' data-commentid="131007" data-postid="58436" data-belowelement="comment-131007" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>Rispondi</a><div class="text_holder" id="comment-131007"><p>Laura Boldrini<br /> @lauraboldrini</p><p>a Salvini dico: sulla libertà di un ragazzo ingiustamente detenuto dal regime di Al-Sisi non si fa propaganda. Dobbiamo lavorare tutti per la sua liberazione. Non si usi questa vicenda per affermare ruoli che non si hanno.</p><p>La mia risposta su twitter: Patrick Zaki è un&#8217;apologeta del terrore. Rispetto per tutte quelle Famiglie dei poliziotti e militari e per quei bambini egiziani che hanno perso il papà nella lotta alla fratellanza salafita giudeizzata, che non ha nulla di Islam e che perseguita i cristiani</p></div></div></div><ul class="children"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">atlas</h5> <span class="comment_date">Inserito alle 21:53h, 17 Giugno</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/?replytocom=131008#respond' data-commentid="131008" data-postid="58436" data-belowelement="comment-131008" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>Rispondi</a><div class="text_holder" id="comment-131008"><p>il link <a href="https://twitter.com/lauraboldrini/status/1405611003581247488" rel="nofollow ugc">https://twitter.com/lauraboldrini/status/1405611003581247488</a></p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Eugenio Orso</h5> <span class="comment_date">Inserito alle 22:24h, 17 Giugno</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/?replytocom=131013#respond' data-commentid="131013" data-postid="58436" data-belowelement="comment-131013" data-respondelement="respond" data-replyto="Rispondi a Eugenio Orso" aria-label='Rispondi a Eugenio Orso'>Rispondi</a><div class="text_holder" id="comment-131013"><p>Certo che ci vuole sangue freddo per rispondere civilmente a un escremento radical chic globalista travestito da donna come boldrini!<br /> Io sarei passato direttamente agli insulti &#8230;</p><p>Per quanto riguarda la sorte del &#8220;regeni egiziano&#8221;, pompato mediaticamente perché &#8220;verità per giulio&#8221; ormai si stava infiacchendo, ti dirò che non me ne importa nulla.<br /> Però, quell&#8217;elemento è al sicuro nelle carceri egiziane di Al-Sisi, che rispetta il diritto &#8230; se fosse in libertà, come &#8220;giulio&#8221; a suo tempo, comandato (e finanziato) a distanza dal mi6 britannico, a questo punto l&#8217;avrebbero già squartato, per creare il martire contro Al-Sisi.</p><p>Caro saluti</p></div></div></div></li></ul></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/39526e68dfc95dd0cf68fc4f0972f502?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">ARMIN</h5> <span class="comment_date">Inserito alle 22:18h, 17 Giugno</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/?replytocom=131010#respond' data-commentid="131010" data-postid="58436" data-belowelement="comment-131010" data-respondelement="respond" data-replyto="Rispondi a ARMIN" aria-label='Rispondi a ARMIN'>Rispondi</a><div class="text_holder" id="comment-131010"><p>Atlas, hai fatto bene.<br /> Essa ha tanto propagandato il suo nuovo stile di vita, ma mi pare FALLIMENTARE IN TUTTI I SENSI.<br /> Le cosiddette élite occidentali sono NEGATIVE e PERDENTI.<br /> Grazie al Fato!</p></div></div></div></li></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/usa-e-riyadh-usano-al-qaeda-per-aprire-nuovi-fronti-in-yemen/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='58436' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom"></div></div></div><footer><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' ); </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js' id='qode-like-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-27 08:47:24+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js' id='jquery-ui-selectable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js' id='jquery-ui-spinner-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js' id='jquery-ui-tooltip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js' id='jquery-effects-bounce-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js' id='jquery-effects-clip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js' id='jquery-effects-drop-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js' id='jquery-effects-explode-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js' id='jquery-effects-pulsate-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js' id='jquery-effects-size-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js' id='jquery-effects-scale-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js' id='mpc-massive-vendor-script-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js' id='mpc-massive-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>