<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Si profila una resistenza armata in Afghanistan da parte delle milizie sciite pro iraniane (Brigate Fatemiyoun)</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com"><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-91cd2056135348c87c39209c46eda01f" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-91cd2056135348c87c39209c46eda01f.css" media="all" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png" /> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Si profila una resistenza armata in Afghanistan da parte delle milizie sciite pro iraniane (Brigate Fatemiyoun) Feed dei commenti" href="https://www.controinformazione.info/si-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9" type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.18.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-37930318-9';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-37930318-9', {
 forceSSL:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script>  <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='stylesheet-inline-css' type='text/css'> .postid-60020.disabled_footer_top .footer_top_holder, .postid-60020.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/60020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel="canonical" href="https://www.controinformazione.info/si-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=60020' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fsi-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fsi-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <meta property="og:type" content="article" /><meta property="og:title" content="Si profila una resistenza armata in Afghanistan da parte delle milizie sciite pro iraniane (Brigate Fatemiyoun)" /><meta property="og:url" content="https://www.controinformazione.info/si-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun/" /><meta property="og:description" content="Con l&#8217;inizio della guerra civile in Afghanistan, si prepara ad intervenire contro i talebani la Brigata Fatemiyoun, formata da milizia sciita pro iraniana.Mentre gli Stati Uniti e la NATO son…" /><meta property="article:published_time" content="2021-08-21T09:45:19+00:00" /><meta property="article:modified_time" content="2021-08-21T09:45:27+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="537" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Si profila una resistenza armata in Afghanistan da parte delle milizie sciite pro iraniane (Brigate Fatemiyoun)" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun.png?w=640" /><meta name="twitter:card" content="summary_large_image" />  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-60020 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner">  <header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search"></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search"></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style=''><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars "></i> </span></div><div class="logo_wrapper"><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/"> <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo" /> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search "></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up "></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder"><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-60020" class="post-60020 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitti-in-asia-occidentale tag-resistenza-afghanistan-sciiti"><div class="post_content_holder"><div class="post_image"> <img width="800" height="537" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun.png" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun.png 800w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-300x201.png 300w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-768x516.png 768w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-700x470.png 700w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-600x403.png 600w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="537" src="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun.png" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun.png 800w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-300x201.png 300w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-768x516.png 768w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-700x470.png 700w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-Faatemiyiun-600x403.png 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">21 Ago<meta itemprop="interactionCount" content="UserComments: 0" /></span> Si profila una resistenza armata in Afghanistan da parte delle milizie sciite pro iraniane (Brigate Fatemiyoun)</h2><div class="post_info"> <span class="time">Inserito alle 11:45h</span> in <a href="https://www.controinformazione.info/category/conflitti-in-asia-occidentale/" rel="category tag">Conflitti in Asia Occidentale</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/si-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun/#respond" target="_self">0 Commenti</a></div><p></p><p></p><p><strong>Con l&#8217;inizio della guerra civile in Afghanistan, si prepara ad intervenire contro i talebani la Brigata Fatemiyoun, formata da milizia sciita pro iraniana.</strong><br>Mentre gli Stati Uniti e la NATO sono impegnati a ritirare migliaia di cittadini del personale occidentale rimasto in Afghanistan, a seguito della disastrosa ritirata delle truppe USA ordinata da Joe Biden, <strong>in Afghanistan si profila un fronte di resistenza contro il nuovo governo talebano, appoggiato dall&#8217;Arabia Saudita e segretamente favorito da USA e Regno Unito.</strong><br>Risulta chiaro che un governo integralista wahabita non sarà mai accettato da una buona parte della popolazione afghana e tanto meno <strong>dalla minoranza hazara del paese costituita da fedeli sciiti,</strong> considerati eretici dai wahabiti talebani e che già in passato avevano subitio persecuzioni. Si tratta di circa il 10/15% della popolazione afghana che è fedele alle sue tradizioni religiose ed è opposta alla visione fanatica ed oscurantista wahabita dei talebani.</p><p>Questa minoranza aveva già fornito volontari e coscritti per la costituzione delle <strong>Brigate Fatemiyoun</strong>, <strong>armate ed addestrate dall&#8217;Iran, e utilizzate in Siria per combattere in appoggio dell&#8217;Esercito siriano</strong> e del governo di Bashar al-Assad. Adesso risulta che l&#8217;Iran sta mobilitando il Fatemiyoun sciita in Afghanistan per riempire il vuoto lasciato dagli USA e per difendere la popolazione sciita dai talebani. Si calcola che in totale questi combattenti siano circa 50.000 e sono stati impiegati sia in Siria che nello Yemen e potrebbero in parte rientrare in Afghanistan ed in parte procedere a nuovi arruolamenti fra i volontari desiderosi di prendere le armi contro gli odiati talebani.</p><p>Nel 2019, il Dipartimento del Tesoro degli Stati Uniti ha designato il Fatemiyoun in Siria un&#8217;organizzazione terroristica &#8220;per fornire supporto materiale&#8221; alla Guardia rivoluzionaria iraniana, insieme ad altri gruppi che hanno assistito l&#8217;Iran in Siria.<br>Molti arruolamenti nella brigata sono dovuti alla presenza dei rifugiati afghani sciiti in Iran dove questi hanno trovato ospitalità ed assistenza, mentre il governo di Teheran ha chiesto loro di costituire una milizia armata per gli interventi contro l&#8217;ISIS e i gruppi terroristi sostenuti dagli USA e dalla Turchia in Siria.<br><strong>L&#8217;Iran utilizzerà queste brigate per prendere posizione contro i radicalisti wahabiti dell&#8217;Afghanistan che sono della stessa matrice religiosa ed ideologica dell&#8217;Arabia Saudita, nemica acerrima dell&#8217;Iran.</strong></p><figure class="wp-block-image size-full"><img width="930" height="510" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03.jpg" alt="" class="wp-image-60023 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03.jpg 930w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03-300x165.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03-768x421.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03-700x384.jpg 700w" sizes="(max-width: 930px) 100vw, 930px" /><noscript><img width="930" height="510" src="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03.jpg" alt="" class="wp-image-60023 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03.jpg 930w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03-300x165.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03-768x421.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAtemiyoun-03-700x384.jpg 700w" sizes="(max-width: 930px) 100vw, 930px" /></noscript><figcaption>Elementi delle Brigate Fatemiyoun</figcaption></figure><p>I<strong> talebani temono la presenza dei Fatemiyoun in Afghanistan</strong></p><p>I talebani hanno avuto una relazione storicamente ostile con l&#8217;Iran e considerano il Fatemiyoun una quinta colonna dell&#8217;Iran. Allo stesso tempo, gli hazara e altri gruppi etnici in Afghanistan hanno iniziato a prendere le armi e a formare milizie armate per difendersi dalla violenza dei talebani.<br>E&#8217;noto che gli hazara sono stati l&#8217;obiettivo di molti aggressori, inclusi i talebani e l&#8217;ISIS in Afghanistan, con poca protezione dal governo afghano.<br>Da tale situazione si calcola che<strong> il potenziale per una resistenza hazara contro i talebani s</strong>i<strong>a molto più probabile</strong>, rispetto ad altri gruppi&#8221;, hanno riferito osservatori locali.<br>I miliziani delle brigate Fatemiyoun sono in prevalenza arruolati fra i rifugiati hazari in Iran ma i comandanti hanno trascorso anni in Iran e sono stati addestrati dalla Guardia Rivoluzionaria Iraniana e sono fortemente motivati al combattimento.<br>Il fatto che i Fatemiyoun siano veterani esperti del conflitto siriano e abbiano anche forti legami nell&#8217;establishment iraniano rende il potenziale di una resistenza hazara guidata da Fatemiyoun non solo più probabile ma anche più minaccioso, per il nuovo governo di Kabul, riferiscono ossevatori locali.<br>Dalle informazioni trapelate queste milizie stanno già prendendo posizione in attesa di ordini da Teheran.</p><figure class="wp-block-image size-full is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAatemioyun-05.jpg" alt="" class="wp-image-60024 lazyload" width="870" height="498" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2021/08/Brigata-FAatemioyun-05.jpg" alt="" class="wp-image-60024 lazyload" width="870" height="498"/></noscript><figcaption>Combattenti delle Brigae Fateyoun in Siria</figcaption></figure><p> <strong>La situazione è in rapida evoluzione mentre gli Stati Uniti sono impantanati nel tentativo di recuperare il loro personale prima che diventi ostaggio dei talebani che si sono iimpadroniti di tutte le armi e mezzi pesanti abbandonati dalle forze USA a seguito della loro ritirata.</strong><br>La ritirata era stata ordinata dal presidente Biden che il New York Times aveva definito, poco tempo prima, un &#8220;genio in politica estera&#8221; .</p><p><strong>Aggiornamento</strong></p><p><strong>Nello stesso tempo sta avanzando la resistenza delle forze dell&#8217;alleanza del Nord nel Pansjhir</strong>. Le forze di questa formazione <strong>si sono già scontrate pesantemente con i talebani e si parla di molte decine di vittime fra questi ultimi.</strong> I talebani hanno perso il controllo di altre due contee nella provincia di Baghlan. Sono stati liberati dalle milizie dal comandante sul campo, Abdul Hamid Dadgar. Il controllo della milizia sulle contee di Banu (secondo nome Andarab) e Dehi Salah è confermato dal video della scena. Le unità della milizia hanno usato veicoli Humvees con mitragliatrici pesanti per liberare le zone. <strong>Al momento, i talebani hanno perso il controllo su tre contee nella provincia di Baghlan”, ha riferito l&#8217;agenzia di stampa russa ANNA News.</strong></p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Pule-Hisar district of Andarab is freed from the Taliban by local resistance forces earlier this afternoon. There are heavy fights in Bano and Dehsalah, two other districts of the valley, as well. Andarab, bordering Panjshir and Khinjan is strategically located in the northeast. <a href="https://t.co/sI6lonvY6T">pic.twitter.com/sI6lonvY6T</a></p>&mdash; Sami Mahdi (@Samiullah_mahdi) <a href="https://twitter.com/Samiullah_mahdi/status/1428713575674175491?ref_src=twsrc%5Etfw">August 20, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></figure><p><strong>Attualmente, le forze dell&#8217;Alleanza del Nord controllano solo l&#8217;1% circa del territorio dell&#8217;Afghanistan, tuttavia, dato che ci è voluto meno di una settimana e le forze di resistenza continuano a crescere, è logico supporre che nel nelle prossime settimane i militanti potrebbero perdere il controllo su molte altre regioni dell&#8217;Afghanistan. La guerra civile è appena iniziata.</strong></p><p>Fonti Varie</p><p>Traduzione e sintesi: Luciano Lago</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/resistenza-afghanistan-sciiti/" rel="tag">Resistenza Afghanistan Sciiti</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fsi-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Con+l%26%238217%3Binizio+della+guerra+civile+in+Afghanistan%2C+si+prepara+ad+intervenire+contro+i+talebani+la+Brigata+https://www.controinformazione.info/si-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fsi-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fsi-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun%2F&amp;description=Si profila una resistenza armata in Afghanistan da parte delle milizie sciite pro iraniane (Brigate Fatemiyoun)&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F08%2FBrigata-Faatemiyiun.png', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>Nessun commento</h5></div></div><div class="comments"></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/si-profila-una-resistenza-armata-in-afghanistan-da-parte-delle-milizie-sciite-pro-iraniane-brigate-fatemiyoun/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='60020' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom"></div></div></div><footer><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js' id='qode-like-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:17:42+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js' id='jquery-ui-selectable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js' id='jquery-ui-spinner-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js' id='jquery-ui-tooltip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js' id='jquery-effects-bounce-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js' id='jquery-effects-clip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js' id='jquery-effects-drop-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js' id='jquery-effects-explode-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js' id='jquery-effects-pulsate-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js' id='jquery-effects-size-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js' id='jquery-effects-scale-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js' id='mpc-massive-vendor-script-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js' id='mpc-massive-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>