<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Prigione elettronica o niente?</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-449474a124ba9fbda6f66100ce1a8bed" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-449474a124ba9fbda6f66100ce1a8bed.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-449474a124ba9fbda6f66100ce1a8bed.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Prigione elettronica o niente? Feed dei commenti" href="https://www.controinformazione.info/prigione-elettronica-o-niente/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '8.1.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-37930318-9',
 ];  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }  return false;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];  window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }  function __gtagTracker( type, name, parameters ) {
 if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer.apply( null, arguments );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-37930318-9', {"forceSSL":"true"} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='stylesheet-inline-css' type='text/css'> .postid-60937.disabled_footer_top .footer_top_holder, .postid-60937.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9","v4_id":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/60937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://www.controinformazione.info/prigione-elettronica-o-niente/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=60937' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fprigione-elettronica-o-niente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fprigione-elettronica-o-niente%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Prigione elettronica o niente?" /><meta property="og:url" content="https://www.controinformazione.info/prigione-elettronica-o-niente/" /><meta property="og:description" content="di Dominique Muselet. Una volta ho partecipato a un&#8217;esperienza attraverso la quale ho scoperto uno dei fondamenti di quella che si chiamava Creazione quando Dio governava le nostre vite. L&amp;#8…" /><meta property="article:published_time" content="2021-10-15T15:50:52+00:00" /><meta property="article:modified_time" content="2021-10-15T15:50:58+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="431" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Prigione elettronica o niente?" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-60937 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.7.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-60937" class="post-60937 post type-post status-publish format-standard has-post-thumbnail hentry category-alienazione tag-comunita-sorveglianza-armonia"><div class="post_content_holder"><div class="post_image"> <img width="740" height="431" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica.jpg 740w, https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica-300x175.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica-700x408.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica-600x349.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img width="740" height="431" src="https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica.jpg 740w, https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica-300x175.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica-700x408.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/10/Prigione-elettronica-600x349.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">15 Ott<meta itemprop="interactionCount" content="UserComments: 2"/></span> Prigione elettronica o niente?</h2><div class="post_info"> <span class="time">Inserito alle 17:50h</span> in <a href="https://www.controinformazione.info/category/alienazione/" rel="category tag">Alienazione</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/prigione-elettronica-o-niente/#comments" target="_self">2 Commenti</a></div><p></p><p>di Dominique Muselet.</p><p><strong>Una volta ho partecipato a un&#8217;esperienza attraverso la quale ho scoperto uno dei fondamenti di quella che si chiamava Creazione quando Dio governava le nostre vite.</strong></p><p>L&#8217;ospite ha messo a disposizione di un gruppo di persone senza alcuna conoscenza musicale tutti i tipi di strumenti, poi ci ha chiesto di suonare insieme, ha registrato la nostra performance e l&#8217;ha suonata per noi. La cacofonia dell&#8217;inizio fu sostituita in due giorni da una bellissima armonia…</p><p>Ed è stato allora che ho capito che l&#8217;armonia è il cuore della Creazione. Mi sembra che tutto nell&#8217;universo aspiri all&#8217;armonia e che senza armonia niente funzionerebbe. O almeno ci deve essere più armonia che disordine perché funzioni.</p><p><strong>Ebbene, credo che nessuno negherà che in questo momento l&#8217;armonia è particolarmente minata nella nostra società</strong>. La polarizzazione, il “divario” che è alla base degli affari dei commentatori stipendiati, ha raggiunto nuove vette. A livello internazionale, il conflitto si sta intensificando tra l&#8217;Occidente in declino e il blocco eurasiatico in ascesa. Minaccia di guerra nucleare. <strong>Le multinazionali finanziarizzate e i politici che hanno eletto conducono una guerra spietata contro i popoli, i ricchi contro i poveri, i covidisti contro i refrattari all&#8217;ordine politico-sanitario, i globalisti al comunitarismo e, a livello locale, le tribù appena formate , sono impegnati in crudeli guerre di territorio e di influenza…</strong></p><p>La ricerca dell&#8217;armonia è ciò che personalmente chiamo Dio. In un ashram in India, ho letto, nella traduzione di un libro di preghiere sanscrito, che Dio è &#8221; ciò che tiene insieme tutto &#8220;. Quando Gesù dice che Dio è amore, dice la stessa cosa. L&#8217;amore non è un sentimento, è l&#8217;atto di creare o mantenere l&#8217;armonia, l&#8217;unità, la pace. Il diavolo è l&#8217;incarnazione di tutto ciò che divide. Finora, l&#8217;universo è ancora lì e anche noi. Ciò sembra indicare che, anche se i pezzi dell&#8217;universo continuano a cadere a pezzi, Dio, la forza &#8220;che tiene tutto insieme&#8221;, trionfa ancora, forse a malapena, ma trionfa.</p><p>Questo è ciò che Gesù, Gandhi, Martin Luther King e molti altri hanno cercato di insegnarci. Purtroppo gli States, i nostri nuovi dei, non hanno a loro disposizione grandi riserve d&#8217;amore. Improvvisamente, scelgono il controllo, la minaccia, la manipolazione, la coercizione, la punizione, la prigione, per cercare di tenere tutto insieme. È vero che nemmeno il loro scopo è disinteressato come quello del Dio di Gesù, anzi cercano di mantenersi, a nostre spese se necessario.</p><figure class="wp-block-image size-full is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/10/Gesu-Martin-Ghandi.png" alt="" class="wp-image-60939 lazyload" width="820" height="447" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/10/Gesu-Martin-Ghandi.png 582w, https://www.controinformazione.info/wp-content/uploads/2021/10/Gesu-Martin-Ghandi-300x163.png 300w" sizes="(max-width: 820px) 100vw, 820px" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2021/10/Gesu-Martin-Ghandi.png" alt="" class="wp-image-60939 lazyload" width="820" height="447" srcset="https://www.controinformazione.info/wp-content/uploads/2021/10/Gesu-Martin-Ghandi.png 582w, https://www.controinformazione.info/wp-content/uploads/2021/10/Gesu-Martin-Ghandi-300x163.png 300w" sizes="(max-width: 820px) 100vw, 820px" /></noscript></figure><p><strong>L&#8217;attuale deriva liberticida è ben documentata da molti osservatori, anche se il campo dell&#8217;establishment cerca di metterli a tacere con tutti i mezzi</strong>. Non ci tornerò. Inoltre, ora ho deciso di ignorare questo governo e le sue follie criminali per proteggere la mia sanità mentale e la mia pace interiore. Quello che qui mi interessa è provare, dal presente, a proiettarci nel futuro.</p><p>Uno degli effetti più inaspettati dell&#8217;Operazione-Covid è stato, a mio avviso, quello di rimescolare le carte delle alleanze sul campo. Persone e gruppi hanno cambiato completamente schieramento. I socialisti, qualche ambientalista, qualche gilet giallo e tante persone che si credevano tolleranti e di buon senso hanno rivelato il loro vero volto appoggiando le misure messe in atto dagli apprendisti del Grande Fratello, o chiedendo ancora più libertà-killing. Sembra che vogliano passare dalla libera circolazione delle persone e dei capitali alla prigione elettronica per tutti (tranne loro ovviamente).</p><p>D&#8217;altra parte, persone che erano considerate alla moda come Florian Philippot, o che erano considerate capitalisti dannosi o scagnozzi della Casta, si sono dimostrate difensori della libertà. Gli irriducibili di sinistra diranno che queste persone stanno mascherando il loro pensiero per trarre profitto personalmente dalla crisi, ma tendo a credere che coloro che mettono a rischio il loro status, il loro lavoro, le loro vite, per difendere la libertà, siano sinceri almeno quanto quelli che ululano coi lupi…</p><p>E quindi non c&#8217;è dubbio che, per compiacere i censori di ogni genere, mi debba privaare delle analisi, delle esperienze e delle lezioni di chiunque.</p><p>E ricomincio, la mia discesa agli inferi con il cospiratore , <strong>Giorgio Agamben</strong>, che fa la domanda che molti fanno:</p><p><strong>E se il pass sanitario non fosse una conseguenza, ma il fine?</strong></p><p>Audito dal Senato italiano, il filosofo Giorgio Agamben ha prima evidenziato un&#8217;enorme contraddizione nel diritto italiano:</p><p>“ Sapete che il Governo, con apposito decreto-legge numero ddl 44/2021 denominato “scudo penale” ora convertito in legge, si è esonerato da ogni responsabilità per i danni provocati dal vaccino.</p><p>E la gravità di tale danno deriva dal fatto che l&#8217;articolo 3 del decreto in questione richiama espressamente gli articoli 589, 590 cp che si riferiscono a omicidio colposo e… a lesioni colpose (…)</p><p>Come può lo Stato accusare di irresponsabilità chi sceglie di non farsi vaccinare, quando è lo stesso Stato che declina formalmente ogni responsabilità per eventuali gravi conseguenze? &#8220;</p><p><strong>Quindi ha risposto alla domanda sollevata sopra:</strong></p><p>“ È stato detto da scienziati e medici che il pass sanitario non ha alcun significato medico di per sé, ma serve a costringere le persone a vaccinarsi.<br>Credo piuttosto che si possa dire il contrario: vale a dire che <strong>il vaccino è un mezzo per obbligare le persone ad avere un lasciapassare sanitario. Cioè un dispositivo che permette di controllare e seguire, con una misura inedita, i loro movimenti.</strong></p><p>Gli scienziati politici sanno da tempo che le nostre società sono passate dal modello che un tempo era chiamato “società disciplinare” a quello di una “<strong>società di controllo</strong>”; della società basata su un controllo numerico pressoché illimitato dei comportamenti individuali che diventano così quantificabili in un algoritmo.<br>Ora ci stiamo abituando a questi controlli, ma vi chiedo: fino a che punto siamo disposti ad accettare questo controllo? &#8220;</p><p><strong>Thales e la società di sorveglianza</strong><br>Continuo con il libertario liberale Eric Verhaeghe che è anche stato appuntato dal papa del buon pensiero come &#8221; vicino alla sfera del complotto&#8221;. &#8220;. Se il suo amore per la libertà può accecare i misfatti della proprietà privata dei mezzi di produzione, sta facendo miracoli nella lotta contro l&#8217;isteria covido-politica-sicurezza. Intervistato da Rachel Marsden, Verhaeghe ci rivela che Thalès, il trafficante d&#8217;armi, ha investito molto nell&#8217;enorme mercato futuro dell&#8217;identità digitale attraverso la sua controllata Idémia, con l&#8217;incoraggiamento dello Stato. La tessera sanitaria, di cui si suppone che le persone siano molto contente, è, secondo questa stessa azienda, il primo passo per costruire un&#8217;identità digitale attraverso un portafoglio che si concluderà con il mezzo di pagamento (che consentirà allo Stato e alle banche centrali di smaltire i nostri soldi come se fossero loro!) Nel mondo distopico ci promettono,</p><p>Secondo Eric Verhaeghe, la Brexit e tutti i movimenti sovranisti preoccupano la casta liberale occidentale globalizzata. Ha quindi deciso di neutralizzare gli effetti del suffragio universale utilizzando le tecnologie digitali per perpetuare il suo dominio sulle nostre società. La tessera sanitaria è la prima esperienza di Credito Sociale nel mondo occidentale. Punisce i dissidenti e premia gli obbedienti con il pretesto di proteggerci, argomento dei castratori di tutti i tempi. In Cina è previsto anche che i contadini, eterni cattivi pagatori, paghino le tasse attraverso il riconoscimento facciale, 80/95% effettivo.</p><p>Questa sorveglianza repressiva è già utilizzata negli affari grazie alla telemetria, secondo la Quadrature du cercle , che sfugge, non sappiamo perché, alla vendicatività di Conspiracy Watch:</p><p>“ L&#8217; unica funzione del dipendente data-driven è quella di massimizzare le sue prestazioni e il valore aggiunto che produce a beneficio di un&#8217;azienda che aspira a un&#8217;onniscienza quasi divina (…) Amazon si distingue regolarmente in questo settore, ad esempio con il monitoraggio dei camionisti delle consegne da parte di un software di intelligenza artificiale negli Stati Uniti, l&#8217;uso di un software che traccia automaticamente l&#8217;attività di ogni persona misurando il numero di pacchi scansionati e che può decidere di licenziare automaticamente il meno produttivo o, nel 2018 , il deposito di due brevetti per un braccialetto per monitorare i movimenti delle mani dei dipendenti nei magazzini ”.</p><p>Esiste un antidoto alla deriva totalitaria delle Caste?<br>In linea di principio, ogni eccesso genera il suo antidoto, non sempre per il meglio. Ad esempio, la casta globalista ha rimosso i confini statali, di conseguenza i confini si sono avvicinati al punto da invadere la nostra privacy (codici di accesso, codici segreti, pass sanitari e altri pass, telecamere, sorveglianza elettronica, ecc.)</p><p>È il sociologo Michel Maffesoli , debitamente vilipeso da Street Press (nella grande famiglia di custodi del discorso concordato, condividiamo i ruoli) per i suoi cosiddetti legami con l&#8217;estrema destra, che ci porta qui elementi di risposta in un articolo intitolato: Come l&#8217;ideale democratico è stato sostituito dall&#8217;ideale comunitario .</p><p>Alla domanda di Durkheim: &#8221; Come fa una società a sostenere che nulla trascende ma che trascende i suoi membri?&#8221; &#8220;Maffesoli risponde:&#8221; Dal sentimento condiviso. La condivisione dei sentimenti è il vero collante della società; può sfociare in una rivolta politica, in una rivolta una tantum, nella lotta all&#8217;esclusione, in uno sciopero di solidarietà, può esprimersi anche attraverso o nella banalità quotidiana. In ogni caso, costituisce un ethos che significa che contro ogni previsione, attraverso carneficine e genocidi, il popolo si mantiene tale e sopravvive alle vicissitudini politiche ”.</p><p>Secondo lui, la &#8221; standardizzazione globale &#8221; genera una &#8221; accentuazione di valori particolari &#8221; che consentono di &#8221; riappropriarsi della propria esistenza &#8220;. Si moltiplicano le “ piccole reti che riuniscono piccoli gruppi esistenziali” . <strong>C&#8217;è un “ emergere dell&#8217;ideale comunitario che la modernità sta cercando di negare ”.</strong></p><p>La risposta e l&#8217;antidoto alla disumanizzazione totalitaria che la Casta vuole imporci è ignorarla il più possibile e riunirsi e incontrarsi ovunque con coloro che condividono il nostro sentimento, per difendere terre, edifici, idee, realizzazioni, diritti, ideali, o per sfuggire alla schiavitù del lavoro e del consumo, dell&#8217;isolamento, della precarietà, della robotizzazione, della sorveglianza, o per sperimentare altri modi di vivere.</p><p><strong>Naturalmente tutto questo sarà combattuto testa a piedi dalla Casta al potere, ma il movimento è irreversibile. Il pendolo è tornato indietro nella direzione opposta. Nulla impedirà la formazione di legami, la formazione di comunità e la rigenerazione della società, tanto più che il positivo è sufficiente a superare di una virgola il negativo perché il disordine (odio, invidia, divisione, sfruttamento) lascia il posto all&#8217;ordine (armonia, cooperazione, pace).</strong></p><p>È così che, come dice Maffesoli, “ contro ogni previsione, attraverso stragi e genocidi, il popolo si mantiene tale, e sopravvive alle vicissitudini politiche ” .</p><p>fonte: https://www.mondialisation.ca</p><p>Traduzione: Gerrd Trousson</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/comunita-sorveglianza-armonia/" rel="tag">Comunità Sorveglianza Armonia</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fprigione-elettronica-o-niente%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=di+Dominique+Muselet.+Una+volta+ho+partecipato+a+un%26%238217%3Besperienza+attraverso+la+quale+ho+scoperto+uno+dei+https://www.controinformazione.info/prigione-elettronica-o-niente/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fprigione-elettronica-o-niente%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fprigione-elettronica-o-niente%2F&amp;description=Prigione elettronica o niente?&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F10%2FPrigione-elettronica.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>2 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/adfd84c0c6eb71187c7d4df576c795bd?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/adfd84c0c6eb71187c7d4df576c795bd?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/adfd84c0c6eb71187c7d4df576c795bd?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/adfd84c0c6eb71187c7d4df576c795bd?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Helix</h5> <span class="comment_date">Inserito alle 20:51h, 15 Ottobre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/prigione-elettronica-o-niente/?replytocom=144615#respond' data-commentid="144615" data-postid="60937" data-belowelement="comment-144615" data-respondelement="respond" data-replyto="Rispondi a Helix" aria-label='Rispondi a Helix'>Rispondi</a><div class="text_holder" id="comment-144615"><p>Se in questi ultimi mesi si continua a parlare di attacco alla Democrazia Italiana, e diversi personaggi stanno scendendo in campo a protestare, vedi il vicequestore, vedi il magistrato, vedi le 100 e passa mila persone che erano a Roma, c&#8217;è il sospetto che qualcosa di grave  c&#8217;è, non si capisce cosa e comunque  secondo me lo avete già capito&#8230;in bocca al lupo a tutti.</p></div></div></div></li><!-- #comment-## --><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/543a7827e74b8c0e556de09ad678fbb4?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/543a7827e74b8c0e556de09ad678fbb4?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/543a7827e74b8c0e556de09ad678fbb4?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/543a7827e74b8c0e556de09ad678fbb4?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Mardunolbo</h5> <span class="comment_date">Inserito alle 01:27h, 16 Ottobre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/prigione-elettronica-o-niente/?replytocom=144619#respond' data-commentid="144619" data-postid="60937" data-belowelement="comment-144619" data-respondelement="respond" data-replyto="Rispondi a Mardunolbo" aria-label='Rispondi a Mardunolbo'>Rispondi</a><div class="text_holder" id="comment-144619"><p>L&#8217;attacco al sistema &#8220;democratico&#8221;cioè popolare (del popolo) c&#8217;è da tempo perchè il sistema democratico in sè è erroneo. E&#8217; stato pensato apposta per favorire la massa, ovvero la maggior percentuale di persone di un popolo. Come se la maggior percentuale di un popolo fosse portatrice di Verità !<br /> Questo è l&#8217;errore di base che partì dal concetto (erroneo) che la massa fosse buona e decidesse per il meglio&#8230;.<br /> E&#8217; sempre stato il contrario e le masse hanno sempre ucciso, devastato, distrutto.<br /> L&#8217;ideale &#8220;democratico&#8221; è stato quindi lanciato dalla Rivoluzione Francese per fingere di dare delega al popolo ma preparando lo stesso ad obbedire alle menti che gestiscono il potere.<br /> Non per nulla c&#8217;erano dei capi ferocissimi che gestivano le masse francesi e le spingevano dove volevano.<br /> La Storia insegna che anche nei tempi recenti le masse sono sempre state pecore feroci guidate da lupi che poi le divoravano.<br /> In Italia le cose vanno seguendo queste linee come sempre è successo nella storia nazionale.<br /> Nazione nata male, vissuta peggio, finirà in un disastro; Draghi &amp; compagni sono inseriti al potere per ottenere proprio questa devastazione finale.</p></div></div></div></li><!-- #comment-## --></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prigione-elettronica-o-niente/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='60937' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js' id='qode-like-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-09 17:15:10+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js' id='jquery-ui-selectable-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js' id='jquery-ui-spinner-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js' id='jquery-ui-tooltip-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js' id='jquery-effects-bounce-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js' id='jquery-effects-clip-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js' id='jquery-effects-drop-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js' id='jquery-effects-explode-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js' id='jquery-effects-pulsate-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js' id='jquery-effects-size-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js' id='jquery-effects-scale-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js' id='mpc-massive-vendor-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js' id='mpc-massive-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>