<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Politologo Bruter: Zelensky sta cercando di nascondere le perdite in combattimento per preservare il morale dell&#8217;esercito</title><link rel="stylesheet" id="siteground-optimizer-combined-css-2d41932a2205d26f6ec3033b451b17cc" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-2d41932a2205d26f6ec3033b451b17cc.css" media="all" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Politologo Bruter: Zelensky sta cercando di nascondere le perdite in combattimento per preservare il morale dell&#8217;esercito Feed dei commenti" href="https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-65582.disabled_footer_top .footer_top_holder, .postid-65582.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/65582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel="canonical" href="https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=65582' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fpolitologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fpolitologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.70.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Politologo Bruter: Zelensky sta cercando di nascondere le perdite in combattimento per preservare il morale dell&#8217;esercito" /><meta property="og:url" content="https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/" /><meta property="og:description" content="Il regime di Kiev utilizza costantemente la disinformazione e la propaganda militare per coprire i guasti e, soprattutto, le perdite di personale e attrezzature. Lo ha affermato in un&#8217;intervi…" /><meta property="article:published_time" content="2022-03-20T18:19:11+00:00" /><meta property="article:modified_time" content="2022-03-20T18:19:19+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/Carro-ucraino.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Politologo Bruter: Zelensky sta cercando di nascondere le perdite in combattimento per preservare il morale dell&#8217;esercito" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/Carro-ucraino.jpeg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-65582 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.8.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-65582" class="post-65582 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitto-in-ucraina tag-zelensky-nasconde-perdite"><div class="post_content_holder"><div class="post_image"> <img width="1280" height="720" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Carro-ucraino.jpeg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/Carro-ucraino.jpeg 1280w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-300x169.jpeg 300w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-1024x576.jpeg 1024w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-768x432.jpeg 768w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-700x394.jpeg 700w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-539x303.jpeg 539w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="720" src="https://www.controinformazione.info/wp-content/uploads/Carro-ucraino.jpeg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/Carro-ucraino.jpeg 1280w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-300x169.jpeg 300w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-1024x576.jpeg 1024w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-768x432.jpeg 768w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-700x394.jpeg 700w, https://www.controinformazione.info/wp-content/uploads/Carro-ucraino-539x303.jpeg 539w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">20 Mar 2022<meta itemprop="interactionCount" content="UserComments: 2"/></span> Politologo Bruter: Zelensky sta cercando di nascondere le perdite in combattimento per preservare il morale dell&#8217;esercito</h2><div class="post_info"> <span class="time">Inserito alle 19:19h</span> in <a href="https://www.controinformazione.info/category/conflitto-in-ucraina/" rel="category tag">Conflitto in Ucraina</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/#comments" target="_self">2 Commenti</a></div><p></p><p><strong>Il regime di Kiev utilizza costantemente la disinformazione e la propaganda militare per coprire i guasti e, soprattutto, le perdite di personale e attrezzature. Lo ha affermato in un&#8217;intervista a un corrispondente dell&#8217;Agenzia federale di stampa, il politologo dell&#8217;Istituto internazionale di studi umanitari e politici Vladimir Bruter .</strong></p><p>In precedenza, le informazioni hanno iniziato a diffondersi massicciamente sui social network secondo cui l&#8217;Ucraina continua a controllare gli insediamenti che sono passati sotto il controllo del personale militare russo che partecipa a un&#8217;operazione speciale per smilitarizzare uno stato vicino.</p><p>In particolare, hanno parlato dell&#8217;insediamento di Gostomel e dell&#8217;aeroporto di Antonov, che è stato occupato dai paracadutisti russi, essendo penetrati per 100 chilometri nella zona operativa del nemico. E questo nonostante le prove fotografiche e video apparse sul Web.</p><p>Secondo Bruter, un&#8217;enorme quantità di falsi e disinformazione sulle &#8220;vittorie&#8221; dell&#8217;Ucraina non è altro che &#8220;un elemento comune di propaganda da parte di Kiev&#8221;.</p><p>“Durante le ostilità, nessun governo dirà che tutto va male, l&#8217;esercito sta subendo perdite di manodopera, attrezzature, inoltre non farà appello al popolo con un appello alla resa. Ciò viene fatto al fine di mantenere il morale delle forze armate ucraine e dei battaglioni nazionali. <strong>In effetti, il presidente ( Vladimir ) Zelensky , da persona inesperta, mostra un tipico bipolarismo in una situazione del genere.</strong></p><p>Lui stesso, se si fosse trattato della sua volontà, si sarebbe arreso molto tempo fa, e forse, se avesse agito da solo, non si sarebbe cacciato in una situazione del genere. Ma essendo un uomo forzato, porterà fino in fondo le manovre imposte da Stati Uniti e Occidente”, ne è sicuro l&#8217;analista politico.</p><p>Secondo l&#8217;interlocutore del FAN, non appena il leader ucraino smetterà di seguire gli ordini provenienti dalla Casa Bianca, e ancor di più firmerà l&#8217;accordo proposto dalla parte russa, perderà il suo posto.</p><p>“Quindi, che differenza fa se controllano o meno gli insediamenti, lo stesso Gostomel? È chiaro che se stiamo parlando di un&#8217;operazione militare speciale, allora questa è ancora in corso, e se stiamo parlando di morale, allora i battaglioni nazionali, che, per così dire, proteggono Mariupol o Kharkov, ovviamente, vorrebbero nascondersi tranquillamente. Sebbene molti di loro siano abbastanza motivati, dobbiamo ammetterlo. Non sono esattamente pronti a scappare.</p><p>La immediata risposta è che <strong>l&#8217;Ucraina sta semplicemente mantenendo il morale del suo esercito</strong>, dei battaglioni nazionali e dei battaglioni terroristici. E per loro non ha senso e importa quante città hanno perso in questo momento, finché il capo dice che devono continuare, continueranno. Come dicono gli analisti americani: gli Stati Uniti sono pronti a continuare il conflitto ucraino fino all&#8217;ultimo ucraino&#8221;, ha concluso Volodymyr Bruter.</p><p><strong>In precedenza si è appreso che le forze armate russe con missili lanciati dall&#8217;aria ad alta precisione hanno attaccato il centro di addestramento dell&#8217;MTR delle forze armate dell&#8217;Ucraina vicino all&#8217;insediamento di Ovruch, nella regione di Zhytomyr. Più di 100 elementi delle forze delle operazioni speciali e mercenari stranieri sono stati uccisi</strong>.</p><p>Sergej Gagarin</p><p><strong>Forze armate ucraine in preda al panico: &#8220;L&#8217;Ucraina è un banco di prova per testare l&#8217;intero arsenale russo&#8221;</strong><br>Forze armate ucraine in preda al panico: &#8220;L&#8217;Ucraina è un banco di prova per testare l&#8217;intero arsenale russo&#8221;.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Russia unleashes &#039;unstoppable&#039; nuclear-capable hypersonic missile &#039;destroying Ukraine weapons depot&#039;" width="1060" height="596" src="https://www.youtube.com/embed/vnKqX7NKTzw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p><br>L&#8217;Ucraina è diventata un banco di prova per testare l&#8217;intero arsenale di armi missilistiche russe, ha affermato Yuriy Ignat, portavoce del comando dell&#8217;aeronautica militare ucraina.</p><p>“L&#8217;Ucraina, sfortunatamente, è diventata un banco di prova per testare l&#8217;intero arsenale di armi missilistiche russe.</p><p>Usano missili che volano a duemila chilometri, cinquemila e mezzo di distanza: si tratta di missili da crociera, sistemi tattici operativi Iskander, missili da crociera Calibre e altri Kh-101, Kh-55, Kh-555.</p><p><strong>C&#8217;era una dichiarazione sul &#8220;Kinzhal&#8221; missile ipersonico (Kh-47M2) , di cui i russi si vantano. Non sappiamo cosa fosse effettivamente il razzo. Non possiamo ancora confermare&#8221;, ha dichiarato il portavoce ai media ucraini.</strong></p><p>Fonti: <a href="https://riafan.ru/22036345-politolog_bruter_zelenskii_pitaetsya_skrit_boevie_poteri_dlya_sohraneniya_moral_nogo_duha_armii">Riafan.ru </a>&#8211; Rusvesna.ru</p><p>Traduzione: Sergei Leonov</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/zelensky-nasconde-perdite/" rel="tag">Zelensky Nasconde Perdite</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fpolitologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Il+regime+di+Kiev+utilizza+costantemente+la+disinformazione+e+la+propaganda+militare+per+coprire+i+guasti+e%2C+https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fpolitologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fpolitologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito%2F&amp;description=Politologo Bruter: Zelensky sta cercando di nascondere le perdite in combattimento per preservare il morale dell&#8217;esercito&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2FCarro-ucraino.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>2 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/0f22a398d9c20e555e694164f693aced?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f22a398d9c20e555e694164f693aced?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div><div class="text"><h5 class="name">luther</h5> <span class="comment_date">Inserito alle 20:53h, 20 Marzo</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/?replytocom=152773#respond' data-commentid="152773" data-postid="65582" data-belowelement="comment-152773" data-respondelement="respond" data-replyto="Rispondi a luther" aria-label='Rispondi a luther'>Rispondi</a><div class="text_holder" id="comment-152773"><p>In questi giorni ne ho sentite di tutti i colori sull&#8217;esercito russo, che sono ormai senza munizioni, che uccidono i civili inermi, che la resistenza Ucraina sta stupendo l&#8217;occidente, che Putin sta addirittura perdendo la sua battaglia. E mille altre baggianate. Congetture senza importanza e prive di logica. Perché , quando guardo i rapporti militari di entrambe le parti mi salta prepotentemente agli occhi che, è vero , che il grande&#8221;Ze&#8221; così come i media occidentali, stanno effettivamente e sfacciatamente nascondendo la realtà. L&#8217;esercito ucraino non esiste più, le sue vittorie  sul campo un&#8217;invenzione, e tutto viene propagandato ad arte per non distruggere il morale di chi combatte. Tutto quello che c&#8217;è sono delle sacchedi resistenza che si nascondono dietro ai civili che i russi non attaccheranno mai. Ecco spiegata la lentezza dell&#8217;operazione militare speciale del 24 febbraio. Quando queste sacche saranno decapitate e la manovra a tenaglia dell&#8217;armata russa sarà completata, allora, e solo allora i negoziati porteranno alla pace. Non sarà veloce penso, ma inevitabile si. A quel punto, il nuovo ordine mondiale multipolare vedrà definitivamente la luce, e l&#8217;occidente sperimentera&#8217; l&#8217;umiliazione della definitiva caduta. Eh si è così che andrà perché questa, è la battaglia finale tra moralità e immoralita dove l&#8217;immortalità è l&#8217;occidente. E, mi dispiace dirlo, stiamo perdendo&#8230;. anche se sbraitiamo tanto.</p></div></div></div></li><!-- #comment-## --><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/1c6e51c61a914887c7b1f758e824289f?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c6e51c61a914887c7b1f758e824289f?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div><div class="text"><h5 class="name">natalino</h5> <span class="comment_date">Inserito alle 22:48h, 20 Marzo</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/?replytocom=152778#respond' data-commentid="152778" data-postid="65582" data-belowelement="comment-152778" data-respondelement="respond" data-replyto="Rispondi a natalino" aria-label='Rispondi a natalino'>Rispondi</a><div class="text_holder" id="comment-152778"><p>Eh no!!!! Gigino o bibitaro ha detto che ormai i russi sono fatti e la loro economia é al tracollo. Lui che ha difficoltá a gestire un baracchino di bibite, emette giudizi sulle attivitá economiche e finaziarie di uno dei maggiori esportatori netti di materie prime ed nergia nel mondo. Mondo che lui reputa essere solo l&#8217;occidente. Non si mette minimamente il problema, il suo intelletto non é tra i piú acuti, che esiste un&#8217;altra parte di mondo di spessore maggiore che fa affari con la Russia senza limitazioni.<br /> Ma la faccia di batrace assieme con Letta, peró hanno capito che mandando un po di armamenti obsoleti aiuterá il pianista che suona col caz.z.o a vincere la guerra, non solo, col suo animo di guerriero in stile &#8220;batracomiomachia&#8221; ci dice che Zelensky sta facendo la guerra anche per noi.<br /> E su questo non gli do neanche torto. Infatti ci sta portando proprio in regime di guerra,  perché mentre in Russia non si parla di razionamenti o aumenti di tasse, lui, &#8220;la faccia di batrace&#8221;, ha giá comunicato da Versailles che il popolo soprattutto quello italiano  dovrá fare sacrifici per difendere la democrazia.</p></div></div></div></li><!-- #comment-## --></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politologo-bruter-zelensky-sta-cercando-di-nascondere-le-perdite-in-combattimento-per-preservare-il-morale-dellesercito/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='65582' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer src="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-0c42ad09940ec1b79c5e03cf8b510b30.js"></script></body></html>