<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	
	<title>controinformazione.info |   Non è più il tempo della informazione ma è quello della Resistenza</title><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/d395db3f18a77f65faf886e1e1a623ff.css" media="all" data-minify="1" />

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png">
        <link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/>
    	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&#038;subset=latin,latin-ext&#038;display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Non è più il tempo della informazione ma è quello della Resistenza Feed dei commenti" href="https://www.controinformazione.info/non-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" data-cfasync="false"></script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>








<style id='stylesheet-inline-css' type='text/css'>
   .postid-53475.disabled_footer_top .footer_top_holder, .postid-53475.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>









<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>



<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/53475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.controinformazione.info/non-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza/" />
<link rel='shortlink' href='https://www.controinformazione.info/?p=53475' />
<link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fnon-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fnon-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Non è più il tempo della informazione ma è quello della Resistenza" />
<meta property="og:url" content="https://www.controinformazione.info/non-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza/" />
<meta property="og:description" content="Di Jean-Yves Jézéquel Il discorso politico ha lo scopo di dare alla menzogna l&#8217;accento della verità, di rendere rispettabile l&#8217;omicidio e di dare un&#8217;apparenza di solidarietà a una…" />
<meta property="article:published_time" content="2021-01-01T22:38:13+00:00" />
<meta property="article:modified_time" content="2021-01-01T22:38:26+00:00" />
<meta property="og:site_name" content="controinformazione.info" />
<meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@contro_informa" />
<meta name="twitter:site" content="@contro_informa" />
<meta name="twitter:text:title" content="Non è più il tempo della informazione ma è quello della Resistenza" />
<meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-53475 single-format-standard qode-news-1.0.4  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header">
	<div class="header_inner clearfix">
		<form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get">
        <div class="container">
        <div class="container_inner clearfix">
            
            <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>            <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" />
            <input type="submit" value="Search" />

            <div class="qode_search_close">
                <a href="#">
                    <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>                </a>
            </div>
                    </div>
    </div>
</form>
		<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
									<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://www.controinformazione.info/" >
             <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>															</div>
							<div class="header_menu_bottom">
								<div class="header_menu_bottom_inner">
																			<div class="main_menu_header_inner_right_holder">
																						<nav class="main_menu drop_down">
												<ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li>
<li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li>
</ul>											</nav>
											<div class="header_inner_right">
												<div class="side_menu_button_wrapper right">
																																							<div class="side_menu_button">
															<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																										</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<nav class="mobile_menu">
	<ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																						</div>
					</div>
									</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-chevron-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content content_top_margin_none">
        <div class="content_inner  ">
                    <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-53475" class="post-53475 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-940x529.jpg 940w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-580x326.jpg 580w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell.jpg" /><noscript><img width="1024" height="576" src="https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-940x529.jpg 940w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2015/08/mind-control-orwell-580x326.jpg 580w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="https://www.controinformazione.info/category/senza-categoria/"><span class="qode-category-name" >Senza categoria </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            Non è più il tempo della informazione ma è quello della Resistenza    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.controinformazione.info/2021/01/">
            <i class="dripicons-alarm"></i>
    	1 Gennaio 2021        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        da    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/">
        Redazione    </a>
</div>							<div class="qode-post-info-comments-holder">
        <i class="dripicons-message"></i>
		<a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/non-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza/#respond" target="_self">
			0 commenti		</a>
	</div>
                                            </div>
                    
<p></p>



<p>Di Jean-Yves Jézéquel</p>



<p><strong>Il discorso politico ha lo scopo di dare alla menzogna l&#8217;accento della verità, di rendere rispettabile l&#8217;omicidio e di dare un&#8217;apparenza di solidarietà a una semplice bozza. &#8220;“In tempi di inganni diffusi, dire la verità è un atto rivoluzionario. &#8220;</strong></p>



<p>(Georges Orwell)</p>



<p>&#8211; <strong>Allo stato attuale e tenendo conto di tutto quello che scopriamo ogni giorno dalla propaganda di Stato, palesemente incoerente, ma rispondente ad un&#8217;altra logica alla quale non si allude mai direttamente, quella del programma dettagliato del World Economic Forum che ha teorizzato il “Great Reset”,</strong> di cui tutti ormai conoscono l&#8217;obiettivo, abbiamo capito perché e come si sono formati i due gruppi di persone che sono di fatto incompatibili e che  stanno per andare al confronto.<br><strong>1 &#8211; Il primo gruppo è costituito da “pro vaccini ”.</strong></p>



<p>In questo gruppo troviamo tutte le persone che approvano con tutto il cuore il vaccino per il semplice motivo che dobbiamo uscire da questa crisi del coronavirus a tutti i costi e perché non c&#8217;è altra soluzione, pensano. <strong>È una sorta di &#8220;convinzione&#8221; che va verso la &#8220;certezza&#8221;, fabbricata dalla stanchezza e che prevale su ogni ragione e pensiero critico.</strong></p>



<p>Per comodità, queste persone hanno adottato la convinzione nella legittimità di questa strategia dei poteri che tuttavia obbediscono a un programma difeso di fatto da un nuovo ordine mondiale… Questo gruppo è stato sensibilizzato attraverso la propaganda fornita instancabilmente dai media che collaborano con il sistema. <strong>La manipolazione psicotica e ossessiva dei media ha superato la resistenza intellettuale di questo gruppo, </strong>la cui importanza varia con la cultura politica e le tradizioni dei paesi interessati dall&#8217;Occidente cristiano o laico che sia..</p>



<p>In Francia abbiamo un gruppo che ruota intorno al 30%, mentre in Spagna abbiamo il contrario, un gruppo che ruota intorno al 70%! Quello che dovrebbe essere ricordato di questo gruppo di &#8221; pro vaccini &#8221; è che si trovano nel conforto della &#8220;fede&#8221; per evitare la responsabilità della &#8220;coscienza&#8221;.</p>



<p>I “pro vaccini” assorbiranno tutti i messaggi della propaganda, anche i messaggi contraddittori o incoerenti; saranno sensibili a tutto ciò che manterrà la paura, tutto ciò che evocherà il pericolo di morte e tutte le iniziative autoritarie imposte dal Potere, anche la cascata di leggi che uccidono la libertà che renderanno la vita sociale un incubo e causeranno una regressione spettacolare della civiltà …</p>



<p>Questo mondo minato dal capitalismo nella sua forma ultraliberale doveva certamente essere capovolto, ma non a scapito dei più svantaggiati, come nel caso dell&#8217;attuale scenario del “Grande Reset”.</p>



<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20543%20304'%3E%3C/svg%3E" alt="" class="wp-image-52039" width="543" height="304" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/11/Tirannia-orwelliana-3.jpg"/><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/11/Tirannia-orwelliana-3.jpg" alt="" class="wp-image-52039" width="543" height="304"/></noscript><figcaption>Manipolazione delle menti</figcaption></figure>



<p>Infine, dobbiamo unire a questo primo gruppo, tutte le persone che dall&#8217;inizio della crisi hanno censurato le informazioni per proteggersi, perché la realtà manipolata ed esposta in ogni momento stava diventando insopportabile. Queste persone hanno coltivato una sorta di indifferenza ai discorsi pro o anti &#8220;vaccini&#8221;. Per queste persone l&#8217;importante è non sentire più parlare del &#8220;coronavirus&#8221; e dei suoi effetti collaterali … La strategia è quindi quella di &#8220;squalificare&#8221; le opinioni da qualunque parte provengano per sterilizzarle rendendole non operative.</p>



<p>Così, ad esempio, l&#8217;ovvia inaffidabilità dei test PCR che creano &#8220;falsi positivi&#8221; dichiarati &#8220;contaminati&#8221; e &#8220;contaminanti&#8221;, senza sintomi, senza morti e senza malati, non raggiunge più la ragione del ragionamento di queste persone in quanto se avessero attivato uno specifico contatto del cervello, escludendolo dalla luce naturale della razionalità … È una sorta di autismo temporaneo che si insedia in questo gruppo come se l&#8217;estrema priorità diventasse esclusivamente quella di porre fine a abusi o fastidi insopportabili subiti dalla mattina alla sera.</p>



<p>Questo comportamento specifico del primo gruppo <strong>si basa dunque sulla fede nella parola della rivelazione politica dello Stato Pontefice, titolare della conoscenza scientifica dogmatica su quali sono i veri interessi del bene comune!</strong></p>



<p>Tutte le dimostrazioni, gli argomenti verificati, le esperienze professionali, le testimonianze, la competenza scientifica, le analisi elaborate, oggettive, meticolose, i rapporti estremamente approfonditi e dettagliati, gli studi e le informazioni confrontati tra loro, i risultati indiscutibili abbondantemente documentati riferendosi a qualsiasi opinione contraria, non sono più udibili da questo gruppo! Il motivo non è più rilevante tra i &#8220;pro vaccini&#8221;, è la fede nella parola rivelata degli dei che ci governano!</p>



<p>Per questa gente totalmente acritica, tutto quello che dicono i governanti al potere è la verità, tutto il resto è solo “cospirazione”, “negazionismo”, “irresponsabilità” e “minaccia” per cittadini obbedienti ed esemplari, interessati al bene comune accettando la fine di tutte le libertà individuali e collettive. Questo è il nuovo credo proclamato dai “ pro vaccini ”…!</p>



<p><strong>2 &#8211; Il secondo gruppo è costituito dai &#8220;delinquenti&#8221;, negazionisti, i detrattori del vaccino ,</strong><br>a questo appartengono coloro che hanno una mente critica e l&#8217;uso della propria ragione, chi guarda oggettivamente alla realtà in questione, c<strong>hi è consapevole delle ragioni, oltre alla salute, ispiratrici della strategia dell&#8217;aristocrazia stato-finanziaria al potere,</strong> servitori del nuovo ordine mondiale che applicano scrupolosamente il piano del &#8220;Grande Reset …&#8221;</p>



<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20392'%3E%3C/svg%3E" alt="" class="wp-image-53478" width="615" height="392" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines.jpg 754w, https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines-300x191.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines-700x447.jpg 700w" data-lazy-sizes="(max-width: 615px) 100vw, 615px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines.jpg" alt="" class="wp-image-53478" width="615" height="392" srcset="https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines.jpg 754w, https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines-300x191.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/01/No-vaccines-700x447.jpg 700w" sizes="(max-width: 615px) 100vw, 615px" /></noscript></figure>



<p>Questo secondo gruppo è sfuggito alla manipolazione, per non dire all&#8217;intenso clamore mediatico, al suo bombardamento quotidiano del discorso della paura. Gli antivaccini (che non si oppongono al principio del vaccino in sé ma alla &#8220;terapia genica&#8221; che è coinvolta in questa storia di Covid-19), sono molto informati e sono in grado di avanzare le argomentazioni intelligenti di osservazione razionale; si sono documentati al di fuori dei circuiti rinchiusi dagli agenti del totalitarismo medico che hanno giurato fedeltà a Big Pharma pienamente impegnata nella causa degli obiettivi del FEM (World Economic Forum)!</p>



<p>Gli agenti della promozione delle campagne a favore degli mRNA, massicciamente inoculati nelle popolazioni addestrate da un ricatto strategico che fa del dichiarato &#8220;nessun obbligo&#8221;, un autentico obbligo di fatto, sono inquisitori imbevuti del loro dogma e al servizio esclusivo del nuovo ordine mondiale che ha organizzato questa occasione del &#8220;coronavirus&#8221; per imporsi finalmente una volta per tutte ai popoli recalcitranti! Denunciare una tale verità è insopportabile per il sistema e conduce il &#8220;cospiratore&#8221; eretico direttamente all&#8217;internamento accompagnato da riabilitazione psichiatrica …(&#8230;&#8230;..)</p>



<p><strong>Lo Stato di diritto è sicuramente un vecchio ricordo: non c&#8217;è più una Costituzione da quando i suoi principi fondamentali sono stati meticolosamente e radicalmente purificati,</strong> negati per ordine dai nuovi dittatori che sembrano non avere più responsabilità verso nessuno. Ai medici non è più permesso parlare di medicina!</p>



<p>Solo lo Stato Pontefice detiene la verità e solo esso può pronunciare una parola che tutti devono religiosamente accogliere in silenzio e in ginocchio sotto pena di repressione o internamento in un ospedale psichiatrico: il Guantanamo della nuova modernità del Regime orwelliano o la nuova colonia La prigione di Kafka ora inaugurata in Francia, come in Italia o in Spagna …(Guai a negazionisti)</p>



<p>Questo secondo gruppo di anti-vaccini, invece, resta attento e sensibile alle realtà del proprio ambiente: è particolarmente attento a non finire con servizi ospedalieri saturi. Garantisce inoltre che il bilancio delle vittime sia paragonabile a quello degli anni precedenti. Rileva se le misure sono sproporzionate e non hanno alcun collegamento con la realtà sul campo. Osserva se la liquidazione dei diritti fondamentali coincida con l&#8217;assenza di una valida giustificazione ..</p>



<p>Inoltre, gli anti &#8220;vaccini&#8221; hanno anche capito che l&#8217;iniezione di questo cocktail di mRNA in questione, non avrebbe cambiato le misure di allontanamento sociale, reclami ripetitivi, indossare maschere … Hanno capito perfettamente quella convivialità è morto per sempre perché non è compatibile con le pretese dei dittatori del nuovo ordine mondiale.<strong> Il controllo assoluto dei popoli è la conditio sine qua non di questo nuovo ordine mondiale, che può esistere solo attraverso la coercizione e arbitrariamente. </strong>La vita privata non può più esistere poiché presuppone la libertà individuale. Tuttavia, la libertà individuale è anacronistica poiché la libertà collettiva è proibita … Il nuovo ordine mondiale non può in alcun modo rivendicare la democrazia! <strong>Accettare il discorso ufficiale sui “vaccini pro mRNA” significa rinunciare oggettivamente alla legittimità democratica e a tutte le forme di libertà</strong>. Se i sostenitori dei “vaccini pro mRNA” non lo sapessero ancora, mostra quanto sia incurabile la loro cecità!</p>



<p>È passato il tempo per le informazioni perché queste due posizioni incompatibili non possono più muoversi. Discutere non può più raggiungere i docili alla propaganda. Litigare e manifestare non può più convincere, non può più modificare le posizioni. La manipolazione è diventata parte integrante dei cervelli che hanno sostenuto la fede condannando la coscienza. La lucidità razionale è stata sostituita dalla fede in questo nuovo ordine stabilito.</p>



<p>A prescindere dagli argomenti avanzati, dallo scandalo dei conflitti di interesse portato alla luce e dalle prove inconfutabili portate avanti, la verità sarà annegata in un racconto psicotico che gioca sullo stupore delle persone che saranno cacciate da se stesse e rinchiuse nel al di fuori di se stessi, resi così incapaci di distinguere tra ciò che sperimentano dentro e ciò che sperimentano fuori! Questa alienazione sarà impossibile da denunciare e ogni tentativo in tal senso sarà qualificato come &#8220;cospiratorio&#8221;. Le parole del sistema sostituiranno la realtà, saranno usate contro il grano e contro la ragione; diventeranno portatori di idee che rompono completamente con i fatti oggettivi. Sarà impossibile navigare e la psichiatria sarà l&#8217;unica soluzione offerta,</p>



<p>Gli agenti incondizionati del NOM non esiteranno più a confessare pubblicamente le loro bugie e le persone sottomesse li acclameranno perché non saranno più in grado di mettere in discussione le intenzioni criminali dei loro carnefici chiamati benefattori, facendo un atto di fede nella loro innocenza di governanti. illuminato e al servizio dei veri interessi dell&#8217;umanità. Gli stati sono innocenti e al di sopra di ogni sospetto. Chi mette in dubbio questa convinzione è un bestemmiatore, un eretico e un pericolo da eliminare con una deportazione espiatoria nella colonia penale di Kafka …</p>



<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20599%20414'%3E%3C/svg%3E" alt="" class="wp-image-12486" width="599" height="414" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale.png 650w, https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale-300x208.png 300w, https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale-580x402.png 580w" data-lazy-sizes="(max-width: 599px) 100vw, 599px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale.png" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale.png" alt="" class="wp-image-12486" width="599" height="414" srcset="https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale.png 650w, https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale-300x208.png 300w, https://www.controinformazione.info/wp-content/uploads/2015/08/Nuovo-Ordine-Mondiale-580x402.png 580w" sizes="(max-width: 599px) 100vw, 599px" /></noscript><figcaption>Nuovo Ordine mondiale</figcaption></figure>



<p>Non è più il momento di pubblicare i risultati degli studi, prove che dimostrino l&#8217;efficacia indiscutibile di idrossiclorochina / azitromicina o Ivermectina, né di condannare le insopportabili menzogne ​​su Remdesivir e altri inganni di Gilead; non è più il momento di sviluppare curve che mostrano il carattere derisorio dei rischi per la salute e il delirio diventa incontrollabile delle reazioni irrazionali di paura / stupore. Sordità, mutismo e cecità sono diventate oggi la regola, pesando con tutto il suo peso sulle persone condizionate, predisposte per la compatibilità sanitario-totalitaria e prive di ogni giudizio, che sono diventate incapaci di ammettere che fatti oggettivi possono arrivare e contraddire la notizia e realtà che hanno costruito per una sopravvivenza poco interessante.</p>



<p><strong>3 &#8211; Agenti incondizionati al servizio del nuovo ordine mondiale</strong></p>



<p>Si sono insediati ora in occasione di questa &#8220;provvidenziale pandemia&#8221;, il NOM approvato peraltro da Papa Francesco avendo da poco promesso fedeltà ai suoi rappresentanti più anziani, coglierà sicuramente l&#8217;occasione attuale che si presenta per opporsi ai due gruppi che abbiamo identificato. Questa opposizione tra i due gruppi consentirà di costituire la nuova organizzazione sociale che si opporrà buoni e cattivi cittadini, persone sane, &#8220;credenti&#8221; nella legittimità degli agenti del potere, i docili, coloro che obbediscono e si sottomettono, coloro che chi sarà qualificato come &#8220;responsabile e vaccinato&#8221; e gli altri, i condannati, i delinquenti, i tossici, i ribelli, gli egocentrici e gli incoerenti, <strong>i &#8220;Non vaccinati&#8221;, le vittime della peste da isolare nell&#8217;inferno dei paria della società.</strong> Inizierà il regno della denuncia, le meschinità scoppieranno trionfalmente e l&#8217;intolleranza installerà un nuovo detestabile oscurantismo ma anche la fine di questa civiltà della repressione. <strong>Dobbiamo aspettarci un&#8217;inevitabile grande violenza nei tempi a venire.</strong></p>



<p>Molti di noi sanno che <strong>questa “vaccinazione” è del tutto superflua dal punto di vista sanitario, ma essenziale da un punto di vista totalitario.</strong> Molti di noi sanno che la tossicità di questo prodotto mRNA Pfizer non è stata valutata, motivo per cui il Laboratorio ha declinato ogni responsabilità in caso di prevedibili problemi importanti a venire! Gli stati totalitari saranno quindi responsabili del prevedibile massacro a venire !? La validità di questa terapia genica non è stata dimostrata ; neppure la sua utilità è stata dimostrata; la sua nocività è sconosciuta; le sue conseguenze sull&#8217;uomo non sono state dimostrate, misurate, testate… <strong>Siamo di fronte a un esperimento mondiale su esseri umani considerati cavie presi in ostaggio nel cuore della società trasformata in questa occasione in un enorme laboratorio! Siamo in delirio collettivo, come abbiamo già avuto modo di spiegare.</strong><br>(Cfr. Articolo pubblicato su mondialisation.ca il 31 agosto 2020: &#8221; Coronavirus: un delirio collettivo? &#8220;)</p>



<p>Con il delirio ogni logica e razionalità perde il suo significato. <strong>Il Nuovo Ordine Mondiale che sta dietro tutta questa messa in scena è intrinsecamente settario.</strong> L&#8217;enorme sacrificio imposto ai popoli viene imposto come la salvezza dell&#8217;umanità. I nuovi predicatori di questa nuova Chiesa affermano che chi accetta le condizioni di sopravvivenza sfuggirà alla fine del mondo.<br>Questa codifica da parte della nanotecnologia che modifica il DNA dell&#8217;uomo sapiens permetterà ai nuovi schiavi di muoversi, viaggiare, lavorare, divertirsi sotto controllo…<br>Le tecniche di manipplazione della mente avranno sortito il loro effetto:<strong>gli individui devono essere isolati e tagliati fuori dai loro legami sociali e familiari, le persone devono essere totalmente dipendenti privandole dei loro normali mezzi di sussistenza; è necessari propagare un discorso univoco cosratemente martellato dai media di servizio collaborativi: ogni pensiero diìvergente deve essere messo da parte ed eliminato. </strong></p>



<p>Gli oppositori devono essere presentati come persone dannose che non comprendono nè i propri interessi nè gli interessi del bene comune più ampio. Crediamo che lo Stato pontefice sia infallibile e voglia solo il nostro bene, tutti gli avversari, oppositori e negazionisti, sono il Male.<br><strong>A breve non sarà più possibile tornare indietro, ogni limite è stato superato.</strong>  (&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..)</p>



<p>Fonte: Mondialisation.ca</p>



<p>Traduzipone es intesi : Luciano Lago</p>
                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Condividi:</h5>
        <div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fnon-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=Di+Jean-Yves+J%C3%A9z%C3%A9quel+Il+discorso+https://www.controinformazione.info/non-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fnon-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fnon-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza%2F&amp;description=Non è più il tempo della informazione ma è quello della Resistenza&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2015%2F08%2Fmind-control-orwell.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						                    </div>
                </div>
                <div class="qode-post-info-below">
					                </div>
            </div>
        </div>
    </div>
</article>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/confesso-di-essere-un-vigliacco/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Articolo precedente</span>						</a>
							</div>
	</div>
	<div class="qode-comment-holder clearfix" id="comments">
					</div>
		
	<div class="qode-comment-form">
		<div class="qode-comment-form-inner">
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/non-e-piu-il-tempo-della-informazione-ma-e-quello-della-resistenza/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='53475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
	</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="8486995035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- nuovo dx1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="1221262732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

												<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
																			</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>



<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(.*)\/newsletter-signup\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.controinformazione.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>











<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>



























































<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/96a8a7763f7e73b086609659271ba577.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609540714 -->