<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info | L&#8217;UE vuole interferire nella crisi libica. Pompiere o piromane in azione?</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/3537e226836e94c0ff6966fe5be23c7b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; L&#8217;UE vuole interferire nella crisi libica. Pompiere o piromane in azione? Feed dei commenti" href="https://www.controinformazione.info/lue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='stylesheet-inline-css' type='text/css'>.postid-44606.disabled_footer_top .footer_top_holder,.postid-44606.disabled_footer_bottom .footer_bottom_holder{display:none}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.controinformazione.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Provocazioni statunitensi in Siria' href='https://www.controinformazione.info/provocazioni-statunitensi-in-siria/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://www.controinformazione.info/lue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione/" /><link rel='shortlink' href='https://wp.me/patU99-bBs' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="L&#8217;UE vuole interferire nella crisi libica. Pompiere o piromane in azione?" /><meta property="og:url" content="https://www.controinformazione.info/lue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione/" /><meta property="og:description" content="di Mikhail Gamandiy-Egorov Secondo alcune fughe di notizie pubblicate sui media occidentali, i funzionari di Bruxelles prevedono la possibilità di un nuovo intervento militare in Libia. Tutto in un…" /><meta property="article:published_time" content="2020-01-25T20:47:24+00:00" /><meta property="article:modified_time" content="2020-01-25T20:48:04+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5.jpg" /><meta property="og:image:width" content="654" /><meta property="og:image:height" content="368" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="L&#8217;UE vuole interferire nella crisi libica. Pompiere o piromane in azione?" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-44606 single-format-standard qode-news-1.0.4 qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"><header class=" scroll_header_top_area stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class = "qode-news-single-news-template qode-news-holder"><article id="post-44606" class="post-44606 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitti-in-nord-africa"><div class="qode-post-content"><div class="qode-post-heading"><div class="qode-post-image"> <img width="654" height="368" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20654%20368'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5.jpg 654w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5-539x303.jpg 539w" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5.jpg" /><noscript><img width="654" height="368" src="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5.jpg 654w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-5-539x303.jpg 539w" sizes="(max-width: 654px) 100vw, 654px" /></noscript></div></div><div class="qode-post-text"><div class="qode-post-text-inner"><div class="qode-post-info-top"><div class="qode-post-info-category"> <a href="https://www.controinformazione.info/category/conflitti-in-nord-africa/"><span class="qode-category-name" >Conflitti in Nord Africa </span></a></div></div><div class="qode-post-text-main"><h2 itemprop="name" class="entry-title qode-post-title" > L&#8217;UE vuole interferire nella crisi libica. Pompiere o piromane in azione?</h2><div class="qode-post-info-after-title"><div itemprop="dateCreated" class="qode-post-info-date entry-date published updated"> <a itemprop="url" href="https://www.controinformazione.info/2020/01/"> <i class="dripicons-alarm"></i> 25 Gennaio 2020 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="qode-post-info-author"> <i class="dripicons-user"></i> <span class="qode-post-info-author-text"> da </span> <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/"> Redazione </a></div><div class="qode-post-info-comments-holder"> <i class="dripicons-message"></i> <a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/lue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione/#respond" target="_self"> 0 commenti </a></div></div><p></p><p>di Mikhail Gamandiy-Egorov</p><p><strong>Secondo alcune fughe di notizie pubblicate sui media occidentali, i funzionari di Bruxelles prevedono la possibilità di un nuovo intervento militare in Libia. Tutto in un momento in cui l&#8217;Unione europea sta probabilmente osservando con grande preoccupazione la realtà in cui le nuove maggiori forze geopolitiche riescono a ribaltare le cose, senza che gli europei vengano &#8220;consultati&#8221;.</strong></p><p>Ad esempio, l&#8217;agenzia di stampa americana Bloomberg , secondo le sue fonti all&#8217;interno di &#8220;funzionari dell&#8217;UE&#8221; che non nomina, afferma che i piani di azione militare sono in discussione a Bruxelles:</p><p>&#8220;L&#8217;Unione Europea potrebbe schierare una missione militare per aiutare a far rispettare l&#8217;embargo sulle armi e un possibile cessate il fuoco in Libia, mentre il blocco (l&#8217;UE) sta cercando di contenere il conflitto in cui sono coinvolti Russia e Turchia e che minaccia di destabilizzare il Mediterraneo ”. Sempre secondo queste fonti, sebbene non sia stata presa alcuna decisione in merito, due funzionari presenti durante la discussione hanno affermato che è emerso un consenso sulla necessità di iniziare la preparazione dell&#8217;espansione della missione di pattugliamento navale e aereo.</p><p>Ora analizziamo le prospettive per tale possibilità. Prima di tutto, sarebbe bene ricordare ancora una volta che probabilmente gli errori del passato non hanno insegnato nulla alle teste calde europee. Vale a dire, <strong>tutto il caos osservato fino ad oggi e dalla caduta della Jamahiriya di Gheddafi è in larga parte responsabilità dei decisori politici a Bruxelles,</strong> <strong>e più in generale in Occidente</strong>. Dall&#8217;altro lato, e questo è palesemente ovvio, fino a poco tempo fa i funzionari di Bruxelles avevano a che fare solo con la sofferenza del popolo libico e questo paese un tempo prospero che è diventato un centro per molti gruppi estremisti, per non parlare violenza, instabilità costante e tratta di esseri umani.</p><p>In effetti, il coordinamento russo-turco ora va oltre il quadro siriano. E anche se i due paesi a volte condividono interessi che possono divergere, resta il fatto che questa interazione è incomparabilmente più efficace di tutta la cucina europea unita. Ovviamente e al di là degli interessi geopolitici, Bruxelles cerca di non perdere i suoi interessi geoeconomici, sia in relazione alle importanti risorse naturali libiche, in particolare il petrolio, come anche solo nell&#8217;ambito dei contratti di ricostruzione che anche le élite occidentali adorano. Con il fattore chiave sempre nello stesso principio: distruggere, poi ricostruire ottenendo miliardi di profitti e un&#8217;immagine del buon umanista &#8220;samaritano&#8221;. Se in Siria, le élite occidentali, compresi gli europei, non sono riusciti ad ottenere questo obiettivo, <strong>questo è dovuto dalla resistenza siriana e all&#8217;intervento russo.</strong></p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20523%20294'%3E%3C/svg%3E" alt="" class="wp-image-44608" width="523" height="294" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra.jpg 900w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-768x433.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-539x303.jpg 539w" data-lazy-sizes="(max-width: 523px) 100vw, 523px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra.jpg" alt="" class="wp-image-44608" width="523" height="294" srcset="https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra.jpg 900w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-768x433.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/01/Libia-Crisi-guerra-539x303.jpg 539w" sizes="(max-width: 523px) 100vw, 523px" /></noscript><figcaption>Combattenti libici</figcaption></figure><p>La preoccupazione in questo paradigma è tuttavia semplice. Se i funzionari di Bruxelles hanno, come i loro alleati attraverso l&#8217;Atlantico, una grande esperienza nella destabilizzazione degli stati sovrani, non è questo il caso del piano volto a portare pace, stabilità e sviluppo. <br> D&#8217;altra parte, e questo è molto importante, se le élite europee decideranno davvero di prendere parte all&#8217;azione militare nel territorio libico o attorno ad esso, dovranno ottenere <strong>l&#8217;approvazione del Consiglio di sicurezza dell&#8217;ONU per questo piano. </strong>E con questo in mente, il veto russo-cinese certamente calmerà il loro ardore, sapendo che <strong>i due membri permanenti non occidentali del Consiglio di sicurezza dell&#8217;ONU non permetteranno all&#8217;Occidente di ripetere lo scenario del 2011. I tempi sono cambiati e non sono a favore degli occidentali. </strong></p><p><a href="https://reseauinternational.net/lue-souhaite-interferer-dans-la-crise-libyenne-pompier-pyromane-en-action/">https://reseauinternational.net/lue-souhaite-interferer-dans-la-crise-libyenne-pompier-pyromane-en-action/</a></p><p>Fonte: Reseau International</p><p>Traduzione: Gerard Trousson</p></div><div class="qode-post-info-bottom clearfix"><div class="qode-post-info-bottom-left"><div class="qode-blog-share"><h5 class="qode-share-title">Condividi:</h5><div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Flue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=di+Mikhail+Gamandiy-Egorov+https://www.controinformazione.info/lue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Flue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Flue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione%2F&amp;description=L&#8217;UE vuole interferire nella crisi libica. Pompiere o piromane in azione?&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F01%2FLibia-Crisi-guerra-5.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode-post-info-bottom-right"></div></div><div class="qode-post-info-below"></div></div></div></div></article><div class="qode-blog-single-navigation"><div class="qode-blog-single-navigation-inner clearfix"> <a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/berlino-una-perfetta-operazione-di-propaganda/"> <span class="qode-blog-single-nav-mark arrow_carrot-left"></span> <span class="qode-blog-single-nav-label">Articolo precedente</span> </a></div></div><div class="qode-comment-holder clearfix" id="comments"></div><div class="qode-comment-form"><div class="qode-comment-form-inner"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lue-vuole-interferire-nella-crisi-libica-pompiere-o-piromane-in-azione/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div><p class="comment-form-captcha"> <label><b>Captcha </b></label> <span class="required">*</span><div style="clear:both;"></div> <img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1473808937" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1473808937" /></noscript><div style="clear:both;"></div> <label>Type the text displayed above:</label> <input id="captcha_code" name="captcha_code" size="15" type="text" /><div style="clear:both;"></div></p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='44606' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'154890703',post:'44606',tz:'1',srv:'www.controinformazione.info'} ]);
	_stq.push([ 'clickTrackerInit', '154890703', '44606' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/9cfe7a18aa651df0ed45227448512d54.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/3537e226836e94c0ff6966fe5be23c7b.css" data-minify="1" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579985291 -->