<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Le forze siriane si concentrano nel nord del paese per respingere l&#8217;invasione turca</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-fde44f451e152656d2e73c7f067aeab8" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-fde44f451e152656d2e73c7f067aeab8.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-fde44f451e152656d2e73c7f067aeab8.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Le forze siriane si concentrano nel nord del paese per respingere l&#8217;invasione turca Feed dei commenti" href="https://www.controinformazione.info/le-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-67885.disabled_footer_top .footer_top_holder, .postid-67885.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/67885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.controinformazione.info/le-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=67885' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fle-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fle-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.75.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Le forze siriane si concentrano nel nord del paese per respingere l&#8217;invasione turca" /><meta property="og:url" content="https://www.controinformazione.info/le-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca/" /><meta property="og:description" content="Le forze siriane hanno iniziato a rafforzare i loro punti lungo la linea di contatto nella campagna settentrionale di Aleppo, in preparazione a qualsiasi improvviso attacco turco, con l&#8217;escal…" /><meta property="article:published_time" content="2022-06-15T19:47:27+00:00" /><meta property="article:modified_time" content="2022-06-15T19:47:35+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/Forze-siriane.jpg" /><meta property="og:image:width" content="855" /><meta property="og:image:height" content="495" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Le forze siriane si concentrano nel nord del paese per respingere l&#8217;invasione turca" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/Forze-siriane.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-67885 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><i class="menu_icon blank fa"></i><span>2021</span><span class="plus"></span></a></li><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><span>2021</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-67885" class="post-67885 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitto-in-siria tag-invasione-turca-siria"><div class="post_content_holder"><div class="post_image"> <img width="855" height="495" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Forze-siriane.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/Forze-siriane.jpg 855w, https://www.controinformazione.info/wp-content/uploads/Forze-siriane-300x174.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Forze-siriane-768x445.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Forze-siriane-700x405.jpg 700w" sizes="(max-width: 855px) 100vw, 855px" /><noscript><img width="855" height="495" src="https://www.controinformazione.info/wp-content/uploads/Forze-siriane.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/Forze-siriane.jpg 855w, https://www.controinformazione.info/wp-content/uploads/Forze-siriane-300x174.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Forze-siriane-768x445.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Forze-siriane-700x405.jpg 700w" sizes="(max-width: 855px) 100vw, 855px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">15 Giu 2022<meta itemprop="interactionCount" content="UserComments: 0"/></span> Le forze siriane si concentrano nel nord del paese per respingere l&#8217;invasione turca</h2><div class="post_info"> <span class="time">Inserito alle 21:47h</span> in <a href="https://www.controinformazione.info/category/conflitto-in-siria/" rel="category tag">Conflitto in Siria</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/le-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca/#respond" target="_self">0 Commenti</a></div><p></p><p><strong>Le forze siriane hanno iniziato a rafforzare i loro punti lungo la linea di contatto nella campagna settentrionale di Aleppo, in preparazione a qualsiasi improvviso attacco turco, con l&#8217;escalation delle minacce turche che sono state accompagnate da una mossa militare e da una mobilitazione di forze nelle aree in cui i turchi vogliono occupare nel nord della Siria.</strong><br>Mondo &#8211; Reporter</p><p><strong>Il discorso turco si st</strong>a<strong> intensificando e minaccia di lanciare una nuova aggressione all&#8217;interno della Siria settentrionale,</strong> con il pretesto di proteggere la sicurezza nazionale turca per guadagnare nuovi punti a favore del partito di Erdogan, dopo il suo ritiro sulla scena politica interna.</p><p>L&#8217;avvocato Muhammad Shammaa ha dichiarato: &#8220;Il ritorno alla ribalta della scena siriana e l&#8217;escalation militare a cui stiamo assistendo da parte turca è dovuto alla vicinanza delle elezioni turche e al desiderio del presidente turco di aumentare la sua popolarità, data la la diminuzione della sua popolarità dopo i recenti sondaggi d&#8217;opinione. Speriamo che non ci sia uno scontro tra la parte siriana e la parte turca. Con l&#8217;esercito siriano che rafforza le sue mobilitazioni e rafforza i suoi punti nel nord della Siria&#8221;.</p><p>D&#8217;altra parte, con l&#8217;ingresso in campo di queste minacce da parte turca dei preparativi, l&#8217;esercito siriano ha rafforzato i suoi punti lungo le linee di contatto con le aree occupate da Ankara e le organizzazioni terroristiche ad esso fedeli nel nord e nord-ovest della Siria .</p><figure class="wp-block-image size-full is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Forze-turche.jpg" alt="" class="wp-image-67515 lazyload" width="869" height="490" data-srcset="https://www.controinformazione.info/wp-content/uploads/Forze-turche.jpg 730w, https://www.controinformazione.info/wp-content/uploads/Forze-turche-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Forze-turche-700x395.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Forze-turche-539x303.jpg 539w" sizes="(max-width: 869px) 100vw, 869px" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/Forze-turche.jpg" alt="" class="wp-image-67515 lazyload" width="869" height="490" srcset="https://www.controinformazione.info/wp-content/uploads/Forze-turche.jpg 730w, https://www.controinformazione.info/wp-content/uploads/Forze-turche-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Forze-turche-700x395.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Forze-turche-539x303.jpg 539w" sizes="(max-width: 869px) 100vw, 869px" /></noscript><figcaption>Forze turche nel nord della Siria</figcaption></figure><p>Il giornalista Mahmoud Moubayed ha dichiarato: &#8220;Ci sono fonti di stampa turche che hanno diffuso informazioni secondo cui l&#8217;esercito turco ha già iniziato a inviare forze militari dei suoi soldati, artiglieria pesante e lanciarazzi nelle campagne di Aleppo , in particolare nell&#8217;area presa di mira a nord di Aleppo, che è Tal Rifaat, Deir Jamil e alcuni villaggi vicino alle città di Nubl e Zahraa.<br>L&#8217;ultima mossa dell&#8217;esercito siriano, una settimana fa, è stata quella di rinforzare tutti i suoi punti lungo la campagna settentrionale e nord-orientale di Aleppo, estendendosi dalla città di Tal Rifaat e la vicinanza della città di Afrin alla periferia della città di al-Bab.</p><p><strong>Voli di ricognizione effettuati dall&#8217;aviazione russa lungo le linee di contatto nelle campagne di Aleppo, accompagnati da movimenti di veicoli corazzati russi a Tal Rifaat per aumentare la prontezza dell&#8217;esercito siriano in previsione di un&#8217;eventuale aggressione turca.</strong></p><p><strong>Una continua escalation turca è accolta da una mobilitazione delle forze siriane e russe nel nord della Siria per respingere qualsiasi aggressione o possibile attacco al Paese.</strong></p><p>Maggiori dettagli seguiranno a breve…..</p><p>Fonte: <a href="https://www.alalam.ir/news/6226153/%D8%B4%D8%A7%D9%87%D8%AF--%D9%84%D8%B5%D8%AF-%D8%A3%D9%8A-%D8%B9%D8%AF%D9%88%D8%A7%D9%86--%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A-%D9%8A%D8%AD%D8%AA%D8%B4%D8%AF-%D9%81%D9%8A-%D8%B4%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF">Al Alam.ir</a></p><p>Traduzione: Fadi Haddad</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/invasione-turca-siria/" rel="tag">Invasione Turca Siria</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fle-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Le+forze+siriane+hanno+iniziato+a+rafforzare+i+loro+punti+lungo+la+linea+di+contatto+nella+campagna+settentrionale+di+https://www.controinformazione.info/le-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fle-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fle-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca%2F&amp;description=Le forze siriane si concentrano nel nord del paese per respingere l&#8217;invasione turca&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2FForze-siriane.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>Nessun commento</h5></div></div><div class="comments"></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-forze-siriane-si-concentrano-nel-nord-del-paese-per-respingere-linvasione-turca/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='67885' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script type='text/javascript' id='wpb_composer_front_js-js-extra'> /* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"contro"}};
/* ]]> */ </script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer src="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-e7ff07a8f9d093a452d0d53dc497dae5.js"></script></body></html>