<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   La spaccatura</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-658e2fe46b275b3e15412168f7b8db8d" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-658e2fe46b275b3e15412168f7b8db8d.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-658e2fe46b275b3e15412168f7b8db8d.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; La spaccatura Feed dei commenti" href="https://www.controinformazione.info/la-spaccatura/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-67244.disabled_footer_top .footer_top_holder, .postid-67244.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/67244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.controinformazione.info/la-spaccatura/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=67244' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-spaccatura%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-spaccatura%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.75.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="La spaccatura" /><meta property="og:url" content="https://www.controinformazione.info/la-spaccatura/" /><meta property="og:description" content="di Lorenzo Merlo L’impegno di alcuni a fare presente che le cose non erano proprio come ce le raccontavano pare non abbia graffiato neppure la vernice governativa. Eppure, ci sono segni per pensarl…" /><meta property="article:published_time" content="2022-05-24T19:26:51+00:00" /><meta property="article:modified_time" content="2022-05-24T19:26:58+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg" /><meta property="og:image:width" content="495" /><meta property="og:image:height" content="619" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="La spaccatura" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-67244 single-format-standard  no_animation_on_touch qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><i class="menu_icon blank fa"></i><span>2021</span><span class="plus"></span></a></li><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><span>2021</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-67244" class="post-67244 post type-post status-publish format-standard has-post-thumbnail hentry category-crisi-politica-in-italia"><div class="post_content_holder"><div class="post_image"> <img width="495" height="619" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg 495w, https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750-240x300.jpeg 240w" sizes="(max-width: 495px) 100vw, 495px" /><noscript><img width="495" height="619" src="https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg 495w, https://www.controinformazione.info/wp-content/uploads/brian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750-240x300.jpeg 240w" sizes="(max-width: 495px) 100vw, 495px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">24 Mag 2022<meta itemprop="interactionCount" content="UserComments: 2"/></span> La spaccatura</h2><div class="post_info"> <span class="time">Inserito alle 21:26h</span> in <a href="https://www.controinformazione.info/category/crisi-politica-in-italia/" rel="category tag">Crisi politica in Italia</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/la-spaccatura/#comments" target="_self">2 Commenti</a></div><p><br></p><p></p><p>di  Lorenzo Merlo</p><p><strong>L’impegno di alcuni a fare presente che le cose non erano proprio come ce le raccontavano pare non abbia graffiato neppure la vernice governativa. Eppure, ci sono segni per pensarla diversamente. Piccolo campione di redenzione sociale.</strong></p><p><strong>Il 16 maggio 2022 ho visto La Spezia.</strong><br>Non erano studenti arrabbiati, facinorosi black bloc, non c’erano caschi e scudi improvvisati, né spranghe, mazze da baseball e bottiglie accese. Erano persone comuni, quelle che ci incrociano in tutte le strade tutti i giorni, con famiglia, responsabilità, rate, mutuo e anziani a carico. Non avanguardie bombarole, ma individui consapevoli fuoriusciti dall’amebico barilone del benpensiero.<br>Lo si capiva dai vestiti, dal taglio dei capelli, dal comportamento. Dall’età media, brizzolata e un po’appesantita. Segni di una matrice, se possibile, di polo opposto a quello sovversivo, strumentale, extraparlamentare, provocatorio. Segni di persone e basta – loro sì la maggioranza – incapaci di violenza. <strong>Alzavano le braccia contro il ministro della salute in visita alla città levantina. Urlavano “vergognati” perlopiù, e “assassino”</strong>. Unione spontanea di voci non organizzate, non politicizzate, facilmente dette no-vax.</p><figure class="wp-block-image size-full"><img width="420" height="588" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/tumblr_njyo69fxV11slrk0zo1_500.gif" alt="" class="wp-image-67246 lazyload"/><noscript><img width="420" height="588" src="https://www.controinformazione.info/wp-content/uploads/tumblr_njyo69fxV11slrk0zo1_500.gif" alt="" class="wp-image-67246 lazyload"/></noscript></figure><p>Apparentemente, le molteplici e reiterate denunce informali e formali alle scelte e imposizioni relative alla protopandemia del governo e della politica, emesse da coloro che non hanno voluto né potuto sottomettersi al verbo venduto come scienza, non hanno prodotto granché. Nessuno schieramento parlamentare ha voluto rivedere le proprie posizioni prendendo le distanze dall’ordine governativo. Nessuno di questi ha creduto di dover denunciare l’estromissione di se stesso dal processo decisionale e democratico. Come un rompighiaccio timonato da remoto, la motonave Italia – nonostante le molteplici e reiterate denunce informali e formali – non ha modificato di un punto la rotta comandata.</p><p><strong>“Apparentemente” però.</strong><br>È La Spezia che lo segnala, lo dice, lo urla.<br>Se i numerosi argomenti relativi a intrugli, restrizioni, coprifuoco, confinamenti, tessera a punti, didattica a distanza, obbligo delle maschere, vigile attesa, censura, radiazioni, eroismi, ossigeni sicari, messe in scena, proclami di garanzie vaccinali, criminalizzazione e ciarlatanizzazione dei dissenzienti, effetti collaterali, great reset, 5G, digitalizzazione non sono riusciti ad arrivare al timone, hanno quantomeno avuto diffusione sufficiente affinché gente comune alzasse i pugni e urlasse “vergogna”. In un certo senso sociale, si tratta forse del maggior sintomo di un profondo dissenso visto in Italia.</p><p>Ma il tanto sopra elencato, composto da punti di convergenza di mille autori e critici, nonostante le evidenze a loro favore che il tempo ha già fatto emergere, non ha avuto la forza sufficiente a contrastare le linee guida ultragovernative, non ha ottenuto granché, neppure l’idea su come unirne il peso in un’unica testa d’ariete. Si potrebbe parlare di insuccesso se l’ottica fosse di tipo produttivistico. Ma insuccesso non è.</p><p>L’impegno dei mille individui ha invece generato o raccolto la spaccatura sociale. Popolo e istituzioni incredibilmente separati. Così come la dominante politica progressista si era liberata dei lavoratori, ora vediamo questi prendere le distanze dalle istituzioni. Se la storia è una risultante, non ci si può più esimere dal constatare il pieno disastro statale.</p><figure class="wp-block-image size-large"><img width="1024" height="640" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/sardines2-1024x640.jpeg" alt="" class="wp-image-67247 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/sardines2-1024x640.jpeg 1024w, https://www.controinformazione.info/wp-content/uploads/sardines2-300x187.jpeg 300w, https://www.controinformazione.info/wp-content/uploads/sardines2-768x480.jpeg 768w, https://www.controinformazione.info/wp-content/uploads/sardines2-1536x959.jpeg 1536w, https://www.controinformazione.info/wp-content/uploads/sardines2-2048x1279.jpeg 2048w, https://www.controinformazione.info/wp-content/uploads/sardines2-700x437.jpeg 700w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="640" src="https://www.controinformazione.info/wp-content/uploads/sardines2-1024x640.jpeg" alt="" class="wp-image-67247 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/sardines2-1024x640.jpeg 1024w, https://www.controinformazione.info/wp-content/uploads/sardines2-300x187.jpeg 300w, https://www.controinformazione.info/wp-content/uploads/sardines2-768x480.jpeg 768w, https://www.controinformazione.info/wp-content/uploads/sardines2-1536x959.jpeg 1536w, https://www.controinformazione.info/wp-content/uploads/sardines2-2048x1279.jpeg 2048w, https://www.controinformazione.info/wp-content/uploads/sardines2-700x437.jpeg 700w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p><strong>Nel processo di demolizione delle istituzioni, l’asservimento dei media – per quattro denari di governo – lascia interdetti, così quello dell’Ordine dei giornalisti, dei medici e di altro</strong>. Ma non è una spaccatura indesiderata. Non abbiamo a che fare con stupidi suicidi del palazzo. I nostri interlocutori sono oculati socio-architetti. Ciò a cui stiamo assistendo non è composto da tessere scriteriate.<br>Pare che qualcuno a La Spezia se ne sia accorto. La speranza è che si estenda. Ciò che non hanno potuto Sgarbi, Freccero, Agamben, Cacciari, Mattei, Mini, Orsini (quanto è valso per il Covid, vale ora per guerra della Nato), pare nei poteri di tutti i signor Rossi. Loro non scrivono, non rilasciano interviste, non partecipano a infect-show. Loro non credono più. Sanno che lo stato non li rappresenta. Sanno invece che quanto sentiranno dagli esponenti delle istituzioni sarà cosa di cui dubitare, cercheranno il vero significato oltre le parole.<br>L’ha detto la tv, da formula di verità è divenuta voce da cui guardarsi.<br><strong>La spaccatura è ora una voragine.</strong></p></div></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://m.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fla-spaccatura%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('https://twitter.com/intent/tweet?text=di+Lorenzo+Merlo+L%E2%80%99impegno+di+alcuni+a+fare+presente+che+le+cose+non+erano+proprio+come+ce+le+raccontavano+pare+non+https://www.controinformazione.info/la-spaccatura/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-spaccatura%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-spaccatura%2F&amp;description=La spaccatura&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2Fbrian-stauffer-cee8eb64-81e8-4ab7-a468-5eb45eb2b58-resize-750.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>2 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/e1356ae82c18447f59a6512d4080e544?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1356ae82c18447f59a6512d4080e544?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div><div class="text"><h5 class="name">stefanogrim</h5> <span class="comment_date">Inserito alle 22:43h, 24 Maggio</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-spaccatura/?replytocom=155291#respond' data-commentid="155291" data-postid="67244" data-belowelement="comment-155291" data-respondelement="respond" data-replyto="Rispondi a stefanogrim" aria-label='Rispondi a stefanogrim'>Rispondi</a><div class="text_holder" id="comment-155291"><p>a La Spezia e poi? poi niente! chiamala spaccatura se vuoi!</p></div></div></div></li><!-- #comment-## --><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/ff27be09560c6f4bb10ee19b44028e70?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff27be09560c6f4bb10ee19b44028e70?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div><div class="text"><h5 class="name"><a href='https://andrearossi.eu' rel='external nofollow ugc' class='url'>andrearossidevrgnano</a></h5> <span class="comment_date">Inserito alle 23:24h, 24 Maggio</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-spaccatura/?replytocom=155295#respond' data-commentid="155295" data-postid="67244" data-belowelement="comment-155295" data-respondelement="respond" data-replyto="Rispondi a andrearossidevrgnano" aria-label='Rispondi a andrearossidevrgnano'>Rispondi</a><div class="text_holder" id="comment-155295"><p>&#8220;Popolo e istituzioni incredibilmente separati&#8221; puo&#8217; essere che Draghi abbia ottenuto certificazioni mediche e o legali che permettano di non indossare mascherina? e puo&#8217; essere che non sia sempre obbligatorio riferire ad altre persone di essere in possesso di esenzioni? e puo&#8217; essere che alcune persone non indossino mascherina perche&#8217; abbiano sentito parlare e o letto di sentenza di giudice che abbia dichiarato illegittimo l&#8217;uso di mascherina? ma, recentemente, Draghi si sarebbe recato in visita a scuola veneta fotografato in vari momenti del tour scolastico senza mascherina, e attorniato da bambini e insegnanti (quasi) tutti muniti di mascherina!? con situazioni di questo tipo, non e&#8217; comprensibile che popolo e istituzioni appaiano (sempre piu&#8217;) separati?</p></div></div></div></li><!-- #comment-## --></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-spaccatura/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='67244' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script type='text/javascript' id='wpb_composer_front_js-js-extra'> /* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"contro"}};
/* ]]> */ </script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer src="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-2a901da848d7b8e58511571e5f2225b0.js"></script></body></html>