<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info | La ricerca dei dollari ha portato i miliziani nella trappola di Idlib. Come gli Stati Uniti hanno ridotto i gruppi fedeli</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/3537e226836e94c0ff6966fe5be23c7b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; La ricerca dei dollari ha portato i miliziani nella trappola di Idlib. Come gli Stati Uniti hanno ridotto i gruppi fedeli Feed dei commenti" href="https://www.controinformazione.info/la-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='stylesheet-inline-css' type='text/css'>.postid-45781.disabled_footer_top .footer_top_holder,.postid-45781.disabled_footer_bottom .footer_bottom_holder{display:none}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.controinformazione.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Inaspettato: la crisi del Coronavirus fa ritornare il senso di Patria e Comunità' href='https://www.controinformazione.info/inaspettato-la-crisi-del-coronavirus-fa-ritornare-il-senso-di-patria-e-comunita/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://www.controinformazione.info/la-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli/" /><link rel='shortlink' href='https://wp.me/patU99-bUp' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="La ricerca dei dollari ha portato i miliziani nella trappola di Idlib. Come gli Stati Uniti hanno ridotto i gruppi fedeli" /><meta property="og:url" content="https://www.controinformazione.info/la-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli/" /><meta property="og:description" content="I miliziani che hanno combattuto a Idlib contro l&#8217;esercito siriano erano pagati dagli Stati Uniti. Lo ha riferito l&#8217;ex colonnello dell&#8217;esercito arabo siriano, Sultan Aid Abdella S…" /><meta property="article:published_time" content="2020-03-15T18:23:14+00:00" /><meta property="article:modified_time" content="2020-03-15T19:12:32+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="La ricerca dei dollari ha portato i miliziani nella trappola di Idlib. Come gli Stati Uniti hanno ridotto i gruppi fedeli" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-scaled.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-45781 single-format-standard qode-news-1.0.4 qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"><header class=" scroll_header_top_area stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class = "qode-news-single-news-template qode-news-holder"><article id="post-45781" class="post-45781 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitto-in-siria tag-siriani-mercenari-guerra"><div class="qode-post-content"><div class="qode-post-heading"><div class="qode-post-image"> <img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-1536x863.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-2048x1151.jpg 2048w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-700x393.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-539x303.jpg 539w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-scaled.jpg" /><noscript><img width="1024" height="576" src="https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-1536x863.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-2048x1151.jpg 2048w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-700x393.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/03/Soldato-siriano-539x303.jpg 539w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></div></div><div class="qode-post-text"><div class="qode-post-text-inner"><div class="qode-post-info-top"><div class="qode-post-info-category"> <a href="https://www.controinformazione.info/category/conflitto-in-siria/"><span class="qode-category-name" >Conflitto in Siria </span></a></div></div><div class="qode-post-text-main"><h2 itemprop="name" class="entry-title qode-post-title" > La ricerca dei dollari ha portato i miliziani nella trappola di Idlib. Come gli Stati Uniti hanno ridotto i gruppi fedeli</h2><div class="qode-post-info-after-title"><div itemprop="dateCreated" class="qode-post-info-date entry-date published updated"> <a itemprop="url" href="https://www.controinformazione.info/2020/03/"> <i class="dripicons-alarm"></i> 15 Marzo 2020 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="qode-post-info-author"> <i class="dripicons-user"></i> <span class="qode-post-info-author-text"> da </span> <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/"> Redazione </a></div><div class="qode-post-info-comments-holder"> <i class="dripicons-message"></i> <a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/la-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli/#respond" target="_self"> 0 commenti </a></div></div><p></p><p><strong>I miliziani che hanno combattuto a Idlib contro l&#8217;esercito siriano erano pagati dagli Stati Uniti.</strong></p><p>Lo ha riferito l&#8217;ex colonnello dell&#8217;esercito arabo siriano, Sultan Aid Abdella Souda, che aveva precedentemente disertato e si era unito al gruppo terroristico Magavir al-Saura.</p><p><strong>Souda è stato arrestato a febbraio dai servizi speciali della Repubblica araba, quando ha tentato di tornare nel territorio controllato dal governo. I giornalisti sono riusciti a ottenere una registrazione dell&#8217;interrogatorio.</strong></p><p>Il disertore ha detto che, dopo essersi unito ai jihadisti, era subordinato agli istruttori americani. Furono loro a addestrare i miliziani alle attività di sabotaggio. Gli americani hanno anche pianificato le operazioni per i terroristi e pagato stipendi. Souda, dalle sue stesse parole, ha ricevuto $ 500.</p><p>I miliziani hanno anche ricevuto armi e attrezzature dall&#8217;esercito americano. Non sono mancate le armi, poiché sono state importate in grandi volumi attraverso la Giordania e l&#8217;Arabia Saudita. Quindi, i terroristi hanno ricevuto armi cinesi o della NATO. Souda ha notato che queste ultime erano le migliori.</p><p>“Una volta completato l&#8217;addestramento con specialisti americani, [i miliziani] furono mandati a est, nella regione dell&#8217;Eufrate. Ci sono stati sabotaggi. Molto spesso &#8211; agli impianti petroliferi alle infrastrutture controllate dal governo. L&#8217;obiettivo era intimidire le persone e infliggere danni ”, &#8211; ha detto l&#8217;ex ufficiale armato, passato con i miliziani terroristi.</p><p>L&#8217;ex ufficiale ha osservato che inizialmente tutte queste operazioni sono state eseguite entro un raggio di 55 chilometri dalla base &#8220;Et-Tanf&#8221;, dove si trovano le forze armate americane. Quindi la situazione è cambiata radicalmente: i curatori hanno riportato una riduzione dei finanziamenti, ma a coloro che desiderano guadagnare di più è stato offerto di andare oltre la zona di 55 chilometri.</p><p>&#8220;Alcuni miliziani sono stati inviati nella provincia di Hasaka, altri a Idlib&#8221;, &#8211; ha continuato Souda, osservando che in questo contesto, il numero di militanti attorno ad Al-Tanf è stato significativamente ridotto.</p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20287'%3E%3C/svg%3E" alt="" class="wp-image-16569" width="544" height="287" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2016/04/Campi-di-addestramento-ArmyTrainers.jpg 608w, https://www.controinformazione.info/wp-content/uploads/2016/04/Campi-di-addestramento-ArmyTrainers-300x158.jpg 300w" data-lazy-sizes="(max-width: 544px) 100vw, 544px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2016/04/Campi-di-addestramento-ArmyTrainers.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2016/04/Campi-di-addestramento-ArmyTrainers.jpg" alt="" class="wp-image-16569" width="544" height="287" srcset="https://www.controinformazione.info/wp-content/uploads/2016/04/Campi-di-addestramento-ArmyTrainers.jpg 608w, https://www.controinformazione.info/wp-content/uploads/2016/04/Campi-di-addestramento-ArmyTrainers-300x158.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" /></noscript><figcaption>Campi di addestramento per jihadisti siriani con istruttori USA</figcaption></figure><h4>Come sapete, è stato a Idlib che recentemente si è svolto un feroce confronto tra le truppe siriane e i terroristi. Questa regione è l&#8217;ultima grande roccaforte dei miliziani nella repubblica araba e Damasco sta cercando di liberarla totalmente per porre fine alla guerra.</h4><p><strong>La Turchia ha inviato circa duemila miliziani in Libia</strong></p><p><br> Il rappresentante dell&#8217;esercito nazionale libico (LNA) Ahmed al-Mismari ha dichiarato che Ankara ha inviato circa duemila miliziani dello Stato islamico * e il gruppo asab-Sham * di Jabhat Fath e circa 7,5 mila mercenari provenienti dalla Siria in Libia.<br> &#8220;La Turchia invia 400 terroristi, mediante l&#8217;aviazione civile, in Libia ogni giorno&#8221;, ha detto durante una conferenza stampa.</p><p><strong>Secondo Mismari e secondo l&#8217;LNA, ci sono circa un migliaio di ufficiali ed esperti militari turchi nel paese, mentre Ankara sta installando sistemi radar e missilistici in Libia per trasferire altri 6,5 mila militanti dalla Siria. Secondo lui, l&#8217;esercito ha anche notato il fatto che 190 mercenari turchi sono fuggiti in Europa.</strong></p><p><a href="https://de.news-front.info/2020/03/15/die-turkei-hat-etwa-zweitausend-militante-nach-libyen-entsandt/">https://de.news-front.info/2020/03/15/die-turkei-hat-etwa-zweitausend-militante-nach-libyen-entsandt/</a></p><ul><li>&#8211; Organizzazione vietata in Russia.</li><li>Fonte: New Front</li><li>Traduzione: Luciano Lago</li></ul></div><div class="qode-post-info-bottom clearfix"><div class="qode-post-info-bottom-left"><div class="qode-blog-share"><h5 class="qode-share-title">Condividi:</h5><div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fla-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=I+miliziani+che+hanno+combattuto+a+Idlib+contro+l%26%238217%3Besercito+siriano+erano+pagati+dagli+Stati+Uniti.+Lo+ha+riferito+l%26%238217%3Bex+colonnello+dell%26%238217%3Besercito+arabo+siriano%2C+Sultan+Aid+Abdella+Souda%2C+che+aveva+precedentemente+disertato+e+si+era+unito+al+gruppo+terroristico+Magavir+al-Saura.+Souda+%C3%A8+https://www.controinformazione.info/la-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli%2F&amp;description=La ricerca dei dollari ha portato i miliziani nella trappola di Idlib. Come gli Stati Uniti hanno ridotto i gruppi fedeli&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F03%2FSoldato-siriano-scaled.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode-post-info-bottom-right"></div></div><div class="qode-post-info-below"><div class="qode-tags-holder"><div class="qode-tags"><h5 class="qode-tags-title">Tags:</h5><a href="https://www.controinformazione.info/tag/siriani-mercenari-guerra/" rel="tag">siriani mercenari guerra</a></div></div></div></div></div></div></article><div class="qode-blog-single-navigation"><div class="qode-blog-single-navigation-inner clearfix"> <a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/forze-speciali-statunitensi-schierate-con-al-qaeda-a-idlib-in-tentativo-di-false-flag-contro-le-forze-turche-aggiornato/"> <span class="qode-blog-single-nav-mark arrow_carrot-left"></span> <span class="qode-blog-single-nav-label">Articolo precedente</span> </a></div></div><div class="qode-comment-holder clearfix" id="comments"></div><div class="qode-comment-form"><div class="qode-comment-form-inner"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ricerca-dei-dollari-ha-portato-i-miliziani-nella-trappola-di-idlib-come-gli-stati-uniti-hanno-ridotto-i-gruppi-fedeli/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div><p class="comment-form-captcha"> <label><b>Captcha </b></label> <span class="required">*</span><div style="clear:both;"></div> <img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=482129574" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=482129574" /></noscript><div style="clear:both;"></div> <label>Type the text displayed above:</label> <input id="captcha_code" name="captcha_code" size="15" type="text" /><div style="clear:both;"></div></p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='45781' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'154890703',post:'45781',tz:'1',srv:'www.controinformazione.info'} ]);
	_stq.push([ 'clickTrackerInit', '154890703', '45781' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/9cfe7a18aa651df0ed45227448512d54.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/3537e226836e94c0ff6966fe5be23c7b.css" data-minify="1" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584299558 -->