<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   La Resistenza uccide militari Usa e israeliani, assassini di Soleimani</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-543160f519f68a89de34da7aa87c3446" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-543160f519f68a89de34da7aa87c3446.css" media="all" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png" /> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; La Resistenza uccide militari Usa e israeliani, assassini di Soleimani Feed dei commenti" href="https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9" type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '8.0.1';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-37930318-9',
 ];  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }  return false;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];  window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }  function __gtagTracker( type, name, parameters ) {
 if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer.apply( null, arguments );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-37930318-9', {"forceSSL":"true"} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script>  <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='stylesheet-inline-css' type='text/css'> .postid-60670.disabled_footer_top .footer_top_holder, .postid-60670.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9","v4_id":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/60670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=60670' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <meta property="og:type" content="article" /><meta property="og:title" content="La Resistenza uccide militari Usa e israeliani, assassini di Soleimani" /><meta property="og:url" content="https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/" /><meta property="og:description" content="L&#8217;Asse della Resistenza uccide un comandante statunitense e israeliano, responsabile dell&#8217;assassinio del generale iraniano Qasem Soleimani, nel 2020, rivela un rapporto." /><meta property="article:published_time" content="2021-09-22T08:25:55+00:00" /><meta property="article:modified_time" content="2021-09-22T08:26:47+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl.jpg" /><meta property="og:image:width" content="880" /><meta property="og:image:height" content="494" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="La Resistenza uccide militari Usa e israeliani, assassini di Soleimani" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" />  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-60670 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.7.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner">  <header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search"></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search"></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style=''><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars "></i> </span></div><div class="logo_wrapper"><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/"> <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo" /> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search "></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up "></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder"><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-60670" class="post-60670 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria"><div class="post_content_holder"><div class="post_image"> <img width="880" height="494" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-768x431.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-700x393.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-539x303.jpg 539w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-600x337.jpg 600w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img width="880" height="494" src="https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-768x431.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-700x393.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-539x303.jpg 539w, https://www.controinformazione.info/wp-content/uploads/2021/09/22111897_xl-600x337.jpg 600w" sizes="(max-width: 880px) 100vw, 880px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">22 Set<meta itemprop="interactionCount" content="UserComments: 8" /></span> La Resistenza uccide militari Usa e israeliani, assassini di Soleimani</h2><div class="post_info"> <span class="time">Inserito alle 10:25h</span> in <a href="https://www.controinformazione.info/category/senza-categoria/" rel="category tag">Senza categoria</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/admin/">admin</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/#comments" target="_self">8 Commenti</a></div><div class="vc_row wpb_row section vc_row-fluid mpc-row" style=" text-align:left;"><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-17614c4fafb46fc"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p>L&rsquo;Asse della Resistenza uccide un comandante statunitense e israeliano, responsabile dell&rsquo;assassinio del generale iraniano Qasem Soleimani, nel 2020, rivela un rapporto.</p><div><p>In rappresaglia per l&rsquo;assassinio del tenente generale iraniano Qasem Soleimani, del tenente generale iraniano Qasem Soleimani e di Abu Mahdi al-Muhandis, vice comandante delle Unit&agrave; di mobilitazione popolare (Al-Hashad Al-Shabi, in arabo) dell&rsquo;Iraq&nbsp;, l&rsquo;Asse di La Resistenza ha ucciso due comandanti di alto rango, uno americano e l&rsquo;altro israeliano, in un&rsquo;operazione militare nella citt&agrave; di Erbil, nel nord dell&rsquo;Iraq, secondo quanto riportato luned&igrave; dal sito&nbsp;&nbsp;<a href="https://thecradle.co/Article/news/2066" target="_blank" rel="nofollow noopener noreferrer"><em>The Cradle</em></a>&nbsp;.</p><p>Il portale, che si descrive come una pubblicazione gestita da giornalisti che coprono la regione dell&rsquo;Asia occidentale, citando una fonte di sicurezza di alto livello dell&rsquo;Asse di Resistenza, ha identificato i&nbsp;&nbsp;due comandanti uccisi come il tenente colonnello degli Stati Uniti James C. Willis, 55 anni, di la Red Horse Unit, e il colonnello israeliano Sharon Asman, 42 anni, della Brigata Nahal.</p><p>La fonte non ha fornito ulteriori dettagli sui tempi degli attacchi contro i comandanti deceduti;&nbsp;tuttavia,&nbsp;<em>The Cradle</em>&nbsp;&nbsp;indica che sia gli Stati Uniti che Israele hanno affermato che i loro comandanti sono stati uccisi in incidenti separati e in giorni diversi.</p><p>Da parte sua, il Dipartimento della Difesa degli Stati Uniti (il Pentagono) aveva affermato il 27 giugno che Willis era stato ucciso in un incidente non bellico alla base di Al-Udeid in Qatar, senza fornire ulteriori dettagli.&nbsp;E, secondo i media israeliani, Asman ha perso la vita il 1&deg; luglio dopo essere collassato durante l&rsquo;allenamento fisico in una base militare israeliana.</p><ul><li><strong><a href="https://www.hispantv.com/noticias/politica/449416/iran-eeuu-asesinato-soleimani" target="_blank" rel="nofollow noopener noreferrer">Zarif: il generale Soleimani &egrave; stato un eroe nella lotta al terrorismo</a></strong></li></ul><div><div><p><a href="https://www.hispantv.com/noticias/opinion/484340/venganza-asesinato-soleimani-eeuu" target="_blank" rel="nofollow noopener noreferrer"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.hispantv.com/hispanmedia/files/images/thumbnail/20201223/20352495_xl.jpg" alt="Assassinio di Soleimani, n&eacute; cade nell'oblio n&eacute; viene perdonato | HISPANTV"><noscript><img class="lazyload" src="https://cdn.hispantv.com/hispanmedia/files/images/thumbnail/20201223/20352495_xl.jpg" alt="Assassinio di Soleimani, n&eacute; cade nell'oblio n&eacute; viene perdonato | HISPANTV"></noscript></a></p><div><a href="https://www.hispantv.com/noticias/opinion/484340/venganza-asesinato-soleimani-eeuu" target="_blank" rel="nofollow noopener noreferrer">Assassinio di Soleimani, n&eacute; cade nell&rsquo;oblio n&eacute; viene perdonato |&nbsp;HISPANTV</a></div></div><p><a href="https://www.hispantv.com/noticias/opinion/484340/venganza-asesinato-soleimani-eeuu" target="_blank" rel="nofollow noopener noreferrer">A pochi giorni dal primo anniversario dell&rsquo;assassinio del tenente generale iraniano Qasem Soleimani, il Paese persiano promette una dura vendetta.</a></p></div><p>&nbsp;</p><p>Date queste spiegazioni, il rapporto respinge i resoconti dei media volti a nascondere la verit&agrave; e, citando la fonte della sicurezza, osserva che le morti di Willis e Asman sono avvenute a Erbil.</p><p>Il tenente generale Qasem Soleiman e Al-Muhandis, insieme ad altri colleghi,&nbsp;&nbsp;<a href="http://www.hispantv.com/noticias/politica/445849/iran-qasem-soleimani-eeuu-irak" target="_blank" rel="nofollow noopener noreferrer">sono stati uccisi in un&rsquo;operazione terroristica effettuata</a>&nbsp;&nbsp;il 3 gennaio 2020 a Baghdad (capitale irachena), ordinata dall&rsquo;ex presidente degli Stati Uniti Donald Trump.</p><ul><li><a href="https://www.hispantv.com/noticias/irak/484975/venganza-trump-soleimani-almuhandis" target="_blank" rel="nofollow noopener noreferrer"><strong>Iraq: la paura di vendetta per Soleimani non lascer&agrave; solo Trump</strong></a></li></ul><p>L&rsquo;anziano stratega iraniano ha svolto un ruolo rilevante nei sanguinosi combattimenti contro i gruppi terroristici in Iraq e Siria, molti dei quali sostenuti dagli Stati Uniti, dal regime israeliano e da alcune monarchie arabe, e ha sempre insistito sulla necessit&agrave; di combattere il regime di Israele e la piena liberazione della Palestina, motivo per cui aveva ricevuto minacce di morte, in particolare dal servizio di intelligence israeliano, il Mossad.</p><ul><li><strong><a href="https://www.hispantv.com/noticias/siria/445935/bashar-asad-qasem-soleimani" target="_blank" rel="nofollow noopener noreferrer">Al-Assad: la Siria non dimenticher&agrave; mai il generale &ldquo;Star&rdquo; Qasem Soleimani</a></strong></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fla-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=L%27Asse+della+Resistenza+uccide+un+comandante+statunitense+e+israeliano%2C+responsabile+dell%27assassinio+del+generale+https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani%2F&amp;description=La Resistenza uccide militari Usa e israeliani, assassini di Soleimani&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F09%2F22111897_xl.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>8 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/a9188f380f2aa655e32d641db9aa83f8?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/a9188f380f2aa655e32d641db9aa83f8?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a9188f380f2aa655e32d641db9aa83f8?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9188f380f2aa655e32d641db9aa83f8?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Pietro</h5> <span class="comment_date">Inserito alle 12:40h, 22 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143117#respond' data-commentid="143117" data-postid="60670" data-belowelement="comment-143117" data-respondelement="respond" data-replyto="Rispondi a Pietro" aria-label='Rispondi a Pietro'>Rispondi</a><div class="text_holder" id="comment-143117"><p>si va bene alcuni esecutori, e tutti i traditori irakeni ed iraniani che hanno favorito il raid?</p></div></div></div><ul class="children"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">atlas</h5> <span class="comment_date">Inserito alle 15:54h, 22 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143126#respond' data-commentid="143126" data-postid="60670" data-belowelement="comment-143126" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>Rispondi</a><div class="text_holder" id="comment-143126"><p>pagheranno anche loro</p></div></div></div></li></ul></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/1e74294231c92807cb133f291d518b8e?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/1e74294231c92807cb133f291d518b8e?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1e74294231c92807cb133f291d518b8e?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e74294231c92807cb133f291d518b8e?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name"><a href='http://controinformazione' rel='external nofollow ugc' class='url'>mario</a></h5> <span class="comment_date">Inserito alle 15:31h, 22 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143123#respond' data-commentid="143123" data-postid="60670" data-belowelement="comment-143123" data-respondelement="respond" data-replyto="Rispondi a mario" aria-label='Rispondi a mario'>Rispondi</a><div class="text_holder" id="comment-143123"><p>finalmente &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;. questi animali ebrei cominciano a crepare &#8230;&#8230;&#8230;&#8230;&#8230;. schifosi assassini</p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/2457ad2ecab0c047c4a87c35dd01831b?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/2457ad2ecab0c047c4a87c35dd01831b?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2457ad2ecab0c047c4a87c35dd01831b?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2457ad2ecab0c047c4a87c35dd01831b?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Enriquelosroques</h5> <span class="comment_date">Inserito alle 17:50h, 22 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143141#respond' data-commentid="143141" data-postid="60670" data-belowelement="comment-143141" data-respondelement="respond" data-replyto="Rispondi a Enriquelosroques" aria-label='Rispondi a Enriquelosroques'>Rispondi</a><div class="text_holder" id="comment-143141"><p>ogni tanto arriva qualche buona notizia. spero non si fermeranno</p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/f5e84343bead4f5fae2b02a46fd5ae05?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/f5e84343bead4f5fae2b02a46fd5ae05?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f5e84343bead4f5fae2b02a46fd5ae05?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5e84343bead4f5fae2b02a46fd5ae05?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">alessandro parenti</h5> <span class="comment_date">Inserito alle 20:55h, 22 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143150#respond' data-commentid="143150" data-postid="60670" data-belowelement="comment-143150" data-respondelement="respond" data-replyto="Rispondi a alessandro parenti" aria-label='Rispondi a alessandro parenti'>Rispondi</a><div class="text_holder" id="comment-143150"><p>Su google il nome dell&#8217;americano non c&#8217;è. L&#8217;Ebreo neanche cercato. Solo Sputnik ne parla. Boh&#8230;</p></div></div></div><ul class="children"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Arditi, a difesa del confine</h5> <span class="comment_date">Inserito alle 04:13h, 23 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143165#respond' data-commentid="143165" data-postid="60670" data-belowelement="comment-143165" data-respondelement="respond" data-replyto="Rispondi a Arditi, a difesa del confine" aria-label='Rispondi a Arditi, a difesa del confine'>Rispondi</a><div class="text_holder" id="comment-143165"><p>su google c&#8217;e e c&#8217;e&#8217; pure la notizia del suo decesso (ed ho cercato dopo averlo fatto su duckduckgo), non diciamo fesserie&#8230;</p></div></div></div></li></ul></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5cd5c51848b9a6af390192113c2761d?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Arditi, a difesa del confine</h5> <span class="comment_date">Inserito alle 04:09h, 23 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143164#respond' data-commentid="143164" data-postid="60670" data-belowelement="comment-143164" data-respondelement="respond" data-replyto="Rispondi a Arditi, a difesa del confine" aria-label='Rispondi a Arditi, a difesa del confine'>Rispondi</a><div class="text_holder" id="comment-143164"><p>trump era all&#8217;oscuro di tutto, si e&#8217; sempre saputo, fu un assassinio ordinato dal deep state, primo passo del golpe che portera&#8217; ai brogli di novembre e alla farsa del 6 gennaio 2021</p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/16e43aa449040986a0550f3560d14bac?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/16e43aa449040986a0550f3560d14bac?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/16e43aa449040986a0550f3560d14bac?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/16e43aa449040986a0550f3560d14bac?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">Giorgio</h5> <span class="comment_date">Inserito alle 10:08h, 23 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/?replytocom=143181#respond' data-commentid="143181" data-postid="60670" data-belowelement="comment-143181" data-respondelement="respond" data-replyto="Rispondi a Giorgio" aria-label='Rispondi a Giorgio'>Rispondi</a><div class="text_holder" id="comment-143181"><p>Buona &#8230;.. ottima notizia &#8230;&#8230;<br /> giustizia è fatta &#8230;&#8230; almeno per i due criminali giustiziati &#8230;..<br /> a suo tempo ci sarà il seguito &#8230;&#8230;</p></div></div></div></li></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-resistenza-uccide-militari-usa-e-israeliani-assassini-di-soleimani/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='60670' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom"></div></div></div><footer><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type="text/html" id="wpb-modifications"></script><script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js' id='qode-like-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-09 17:15:10+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js' id='jquery-ui-selectable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js' id='jquery-ui-spinner-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js' id='jquery-ui-tooltip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js' id='jquery-effects-bounce-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js' id='jquery-effects-clip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js' id='jquery-effects-drop-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js' id='jquery-effects-explode-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js' id='jquery-effects-pulsate-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js' id='jquery-effects-size-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js' id='jquery-effects-scale-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js' id='mpc-massive-vendor-script-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js' id='mpc-massive-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>