<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info | La complicità della NATO con la Turchia sta spingendo la Francia fuori dall&#8217;Alleanza Atlantica</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/a9381fb886a7498ba413ce1b2b1c3bcb.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; La complicità della NATO con la Turchia sta spingendo la Francia fuori dall&#8217;Alleanza Atlantica Feed dei commenti" href="https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='stylesheet-inline-css' type='text/css'>.postid-48430.disabled_footer_top .footer_top_holder,.postid-48430.disabled_footer_bottom .footer_bottom_holder{display:none}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.controinformazione.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='La narrazione delle oligarchie sul MES' href='https://www.controinformazione.info/la-narrazione-delle-oligarchie-sul-mes/' /><link rel='next' title='L&#8217;esercito egiziano svela il suo nuovo sistema di difesa aerea' href='https://www.controinformazione.info/lesercito-egiziano-svela-il-suo-nuovo-sistema-di-difesa-aerea/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=48430' /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="La complicità della NATO con la Turchia sta spingendo la Francia fuori dall&#8217;Alleanza Atlantica" /><meta property="og:url" content="https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/" /><meta property="og:description" content="di Paul AntonopoulosIl presidente francese Emmanuel Macron ha suscitato scalpore lo scorso novembre, quando aveva affermato che la NATO stava vivendo una &#8220;morte cerebrale&#8221;.Questo singol…" /><meta property="article:published_time" content="2020-06-30T18:25:13+00:00" /><meta property="article:modified_time" content="2020-06-30T18:27:07+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03.jpg" /><meta property="og:image:width" content="921" /><meta property="og:image:height" content="573" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="La complicità della NATO con la Turchia sta spingendo la Francia fuori dall&#8217;Alleanza Atlantica" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/06/Libia-NATO.jpg?w=144" /><meta name="twitter:card" content="summary" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-48430 single-format-standard qode-news-1.0.4 qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"><header class=" scroll_header_top_area stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class = "qode-news-single-news-template qode-news-holder"><article id="post-48430" class="post-48430 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-francia-nato-turchia"><div class="qode-post-content"><div class="qode-post-heading"><div class="qode-post-image"> <img width="193" height="261" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20193%20261'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/06/Libia-NATO.jpg" /><noscript><img width="193" height="261" src="https://www.controinformazione.info/wp-content/uploads/2020/06/Libia-NATO.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript></div></div><div class="qode-post-text"><div class="qode-post-text-inner"><div class="qode-post-info-top"><div class="qode-post-info-category"> <a href="https://www.controinformazione.info/category/senza-categoria/"><span class="qode-category-name" >Senza categoria </span></a></div></div><div class="qode-post-text-main"><h2 itemprop="name" class="entry-title qode-post-title" > La complicità della NATO con la Turchia sta spingendo la Francia fuori dall&#8217;Alleanza Atlantica</h2><div class="qode-post-info-after-title"><div itemprop="dateCreated" class="qode-post-info-date entry-date published updated"> <a itemprop="url" href="https://www.controinformazione.info/2020/06/"> <i class="dripicons-alarm"></i> 30 Giugno 2020 </a><meta itemprop="interactionCount" content="UserComments: 3"/></div><div class="qode-post-info-author"> <i class="dripicons-user"></i> <span class="qode-post-info-author-text"> da </span> <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/"> Redazione </a></div><div class="qode-post-info-comments-holder"> <i class="dripicons-message"></i> <a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/#comments" target="_self"> 3 commenti </a></div></div><p></p><p>di Paul Antonopoulos<br><strong>Il presidente francese Emmanuel Macron ha suscitato scalpore lo scorso novembre, quando aveva affermato che la NATO stava vivendo una &#8220;morte cerebrale&#8221;.</strong><br>Questo singolo commento ha creato una raffica di reazioni mentre gli Stati membri tentavano di giustificare l&#8217;esistenza della NATO. I commenti di Macron devono essere presi sul serio quando consideriamo che la Francia nel 1959 ritirò la sua flotta mediterranea dal comando NATO e nel 1966 l&#8217;esercito francese lasciò il comando militare integrato della NATO e chiese a tutti i soldati stranieri della NATO di lasciare la Francia.<br>Il segretario di Stato americano Dean Rusk tentò allora di colpire il francese altamente indipendente, presidente Charles de Gaulle, per la sua decisione di cacciare i soldati stranieri chiedendo se &#8220;anche i corpi dei soldati americani nei cimiteri di Francia&#8221; che sono morti nelle due guerre mondiali dovevano andarsene.</p><p><strong>Fu il generale De Gaulle a resistere all&#8217;egemonia anglo-americana , e si può </strong>s<strong>ostenere che Macron sta tentando di ristabilire l&#8217;indipendenza della Francia</strong> dopo che l&#8217;ex presidente francese, Nicolas Sarkozy, aveva reintegrato la Francia nella NATO nel 2009. Un chiaro indicatore che Macron sta seguendo i passi di de Gaulle è quando il presidente francese ha promosso la famosa frase dell&#8217;ex generale, ovvero che l&#8217;Europa si estende &#8220;da Lisbona agli Urali&#8221; in Russia, dicendo che il territorio dell&#8217;Europa si estende fino a Vladivostok vicino ai confini cinese e nordcoreano.</p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20594%20333'%3E%3C/svg%3E" alt="" class="wp-image-43280" width="594" height="333" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump.jpg 780w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-768x431.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-700x393.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-539x303.jpg 539w" data-lazy-sizes="(max-width: 594px) 100vw, 594px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump.jpg" alt="" class="wp-image-43280" width="594" height="333" srcset="https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump.jpg 780w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-768x431.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-700x393.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2019/12/MacronTrump-539x303.jpg 539w" sizes="(max-width: 594px) 100vw, 594px" /></noscript><figcaption>Macron deluso dalla NATO</figcaption></figure><p>Tuttavia, gli attacchi pungenti di Macron contro la NATO non si sono conclusi con quel singolo commento del novembre 2019. La scorsa settimana Macron ha dichiarato che <strong>l&#8217;incidente navale franco-turco è stato &#8220;una delle dimostrazioni più evidenti </strong>che ci sia una morte cerebrale&#8221; della NATO. Una nave da guerra turca ha molestato una nave della marina francese che partecipava a una missione della NATO, spingendo il ministero della difesa francese a dire che:</p><p>&#8220;Questo è un atto estremamente aggressivo che è inaccettabile da un alleato contro una nave NATO. Consideriamo questa questione estremamente grave. Non possiamo accettare che un alleato si comporti in questo modo, che lo faccia contro una nave della NATO, sotto il comando della NATO, che compie una missione NATO. &#8220;</p><p>La NATO è certamente &#8220;cerebralmente morta&#8221; in quanto esiste principalmente per tenere sotto pressione la Russia, nonostante il crollo dell&#8217;Unione Sovietica quasi tre decenni fa. <strong>Per giustificare la sua esistenza, la NATO ha intrapreso campagne di aggressione distruggendo la Jugoslavia e la Libia e sostenendo forze reazionarie come gruppi jihadisti in Siria.</strong> Ora è fortemente suggerito che la Francia voglia intraprendere un percorso indipendente, soprattutto perché all&#8217;interno dell&#8217;Alleanza si riscontra una mancanza di cameratismo.</p><p>La Turchia, sfruttando il suo ampio posizionamento militare e geostrategico sul crocevia di Europa e Asia, e controllando lo Stretto nel Mar Nero, sta cercando di bilanciare le sue relazioni con la NATO e la Russia per perseguire la propria ambizione di dominare l&#8217;intera regione, compreso l&#8217;Oriente Mediterraneo, dal nord della Siria alla Libia e all&#8217;Iraq.<br>Mosca vuole rafforzare le relazioni con la Turchia sapendo che questa si opporrà alla NATO, mentre la NATO continua a tollerare le azioni unilaterali e aggressive della Turchia La tolleranza della NATO all&#8217;aggressione turca è così alta che tace sempre sulle violazioni quotidiane della Turchia dello spazio marittimo e aereo greco, nonostante la Grecia sia un membro della NATO</p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20646%20401'%3E%3C/svg%3E" alt="" class="wp-image-48433" width="646" height="401" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03.jpg 921w, https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03-300x187.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03-768x478.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03-700x436.jpg 700w" data-lazy-sizes="(max-width: 646px) 100vw, 646px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03.jpg" alt="" class="wp-image-48433" width="646" height="401" srcset="https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03.jpg 921w, https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03-300x187.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03-768x478.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/06/Turkish-Navy-03-700x436.jpg 700w" sizes="(max-width: 646px) 100vw, 646px" /></noscript><figcaption>Nave turca nel Mediterraneo</figcaption></figure><p>L&#8217;aggressione turca contro la Francia nel Mediterraneo, poche settimane fa, non è stata ignorata. Poiché la Grecia non è geostrategicamente importante per la NATO rispetto alla Turchia, l&#8217;aggressione contro di essa è sempre ignorata e tollerata dalla NATO. Tuttavia,<strong> l&#8217;aggressione turca contro una potenza nucleare come la Francia non sarebbe mai stata messa da parte e ignorata. Ankara ha commesso un errore </strong>pensando che la stessa aggressività che utilizza contro la Grecia sarebbe tollerata con la Francia.</p><p>Mentre la Turchia sostiene e protegge il governo degli accordi nazionali dei Fratelli Musulmani con sede nella capitale libica di Tripoli e i loro alleati jihadisti (trasferiti dalla Siria), la Francia sostiene il suo rivale, l&#8217;Esercito nazionale libico. Questa è stata un&#8217;altra causa di divisione tra Francia e Turchia, spingendo Macron a dire ieri:<br>&#8220;<strong>Penso che questa sia una responsabilità storica e criminale per qualcuno che afferma di essere un membro della NATO.&#8221;</strong><br>Macron ha così commentato, dopo aver tenuto colloqui con il cancelliere tedesco Angela Merkel , considerato il più stretto alleato della Turchia in Europa.<br>Inoltre ha aggiunto che la condotta della Turchia in Libia è &#8220;inaccettabile per noi&#8221; e che Ankara deve &#8220;chiarire urgentemente&#8221; la sua posizione.</p><p>Macron non nasconde affatto il suo disprezzo per il governo turco e per la NATO. È anche l&#8217;unico grande leader occidentale aperto alle relazioni amichevoli con la Russia. La Francia sta spingendo per un &#8220;esercito europeo&#8221; al di fuori della NATO. Mentre l&#8217;Alleanza continua a tollerare le azioni aggressive della Turchia nel Mediterraneo, questo potrebbe allontanare la Francia dalla NATO, una svolta interessante degli eventi considerando che negli ultimi due anni ci sono state infinite speculazioni sul fatto che fosse la Turchia ad essere allontanata dalla NATO per l&#8217;acquisizione del Sistema di difesa missilistico russo S-400.</p><p>La continua tolleranza della NATO per l&#8217;aggressione turca che minaccia persino gli Stati membri potrebbe essere il vero catalizzatore che vedrà la Francia abbandonare nuovamente l&#8217;Alleanza. Anche se un sondaggio Pew da febbraio ha scoperto che solo il 37% dei greci era favorevole alla NATO, il secondo più basso esaminato, l&#8217;élite politica greca continuerà a essere sottomessa alla NATO, contrariamente agli interessi e alle preoccupazioni della difesa della Grecia. Pertanto, è estremamente improbabile che la Grecia lasci la NATO. Lo stesso sondaggio ha rilevato che solo il 49% dei francesi era favorevole alla NATO, che sicuramente è calato ulteriormente dopo le dichiarazioni più recenti di Macron e le azioni turche contro la Marina francese.</p><p><strong>In effetti, mentre la NATO continua a sostenere l&#8217;aggressione turca anche contro gli altri Stati membri, l&#8217;Alleanza sta solo spingendo la Francia fuori mentre Macron si prepara a diventare il Charles de Gaulle del 21 ° secolo.</strong></p><p> Fonte: <a href="https://www.globalresearch.ca/nato-appeasement-turkey-pushing-france-out-alliance/5717404">Global Research </a></p><p> Traduzione: Luciano Lago</p></div><div class="qode-post-info-bottom clearfix"><div class="qode-post-info-bottom-left"><div class="qode-blog-share"><h5 class="qode-share-title">Condividi:</h5><div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fla-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=di+Paul+https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fla-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica%2F&amp;description=La complicità della NATO con la Turchia sta spingendo la Francia fuori dall&#8217;Alleanza Atlantica&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F06%2FLibia-NATO.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode-post-info-bottom-right"></div></div><div class="qode-post-info-below"><div class="qode-tags-holder"><div class="qode-tags"><h5 class="qode-tags-title">Tags:</h5><a href="https://www.controinformazione.info/tag/francia-nato-turchia/" rel="tag">Francia NATO Turchia</a></div></div></div></div></div></div></article><div class="qode-blog-single-navigation"><div class="qode-blog-single-navigation-inner clearfix"> <a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/la-narrazione-delle-oligarchie-sul-mes/"> <span class="qode-blog-single-nav-mark arrow_carrot-left"></span> <span class="qode-blog-single-nav-label">Articolo precedente</span> </a> <a itemprop="url" class="qode-blog-single-next" href="https://www.controinformazione.info/lesercito-egiziano-svela-il-suo-nuovo-sistema-di-difesa-aerea/"> <span class="qode-blog-single-nav-mark arrow_carrot-right"></span> <span class="qode-blog-single-nav-label">Articolo successivo</span> </a></div></div><div class="qode-comment-holder clearfix" id="comments"><div class="qode-comment-holder-inner"><div class="qode-comments-title"><h4>3 Commenti</h4></div><div class="qode-comments"><ul class="qode-comment-list"><li><div class="qode-comment clearfix"><div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/a362d311e2ccf51d8728bc37040dd94f?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a362d311e2ccf51d8728bc37040dd94f?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="qode-comment-text"><div class="qode-edit-reply-holder"> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/?replytocom=105686#respond' data-commentid="105686" data-postid="48430" data-belowelement="comment-105686" data-respondelement="respond" aria-label='Rispondi a Farouq'>rispondi</a></div><div class="qode-comment-info"><h5 class="qode-comment-name vcard"> Farouq</h5><div class="qode-comment-date">30 Giugno 2020</div></div><div class="qode-text-holder" id="comment-105686"><p>Sicuramente non è farina del sacco di Micron ma dei suoi Generali, rimasti ancora fedeli alla Francia</p></div></div></div></li><li><div class="qode-comment clearfix"><div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="qode-comment-text"><div class="qode-edit-reply-holder"> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/?replytocom=105688#respond' data-commentid="105688" data-postid="48430" data-belowelement="comment-105688" data-respondelement="respond" aria-label='Rispondi a Eugenio Orso'>rispondi</a></div><div class="qode-comment-info"><h5 class="qode-comment-name vcard"> Eugenio Orso</h5><div class="qode-comment-date">30 Giugno 2020</div></div><div class="qode-text-holder" id="comment-105688"><p>macron paragonato a Charles de Gaulle?<br /> Un po&#8217; come berlusconi che si è paragonato a De Gasperi &#8230;<br /> Grottesco.</p><p>Cari saluti</p></div></div></div></li><li><div class="qode-comment clearfix"><div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/3972fbbe0891eae9d7c9d2ee524829ef?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3972fbbe0891eae9d7c9d2ee524829ef?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="qode-comment-text"><div class="qode-edit-reply-holder"> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/?replytocom=105689#respond' data-commentid="105689" data-postid="48430" data-belowelement="comment-105689" data-respondelement="respond" aria-label='Rispondi a Nicholas'>rispondi</a></div><div class="qode-comment-info"><h5 class="qode-comment-name vcard"> Nicholas</h5><div class="qode-comment-date">30 Giugno 2020</div></div><div class="qode-text-holder" id="comment-105689"><p>Mi stranizza il pipullo dei rotheshield, contro la Nato???? Paragonare Micron a De Gaulle, mi sembra eccessivo</p></div></div></div></li></ul></div></div></div><div class="qode-comment-form"><div class="qode-comment-form-inner"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-complicita-della-nato-con-la-turchia-sta-spingendo-la-francia-fuori-dallalleanza-atlantica/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div><p class="comment-form-captcha"> <label><b>Captcha </b></label> <span class="required">*</span><div style="clear:both;"></div> <img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1011559233" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1011559233" /></noscript><div style="clear:both;"></div> <label>Type the text displayed above:</label> <input id="captcha_code" name="captcha_code" size="15" type="text" /><div style="clear:both;"></div></p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='48430' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'154890703',post:'48430',tz:'2',srv:'www.controinformazione.info'} ]);
	_stq.push([ 'clickTrackerInit', '154890703', '48430' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/9cdf613d2c7754381efdd124539c7e4d.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/a9381fb886a7498ba413ce1b2b1c3bcb.css" data-minify="1" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593566498 -->