<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Il grande reset è in realtà una grande epurazione contro l&#8217;umanità</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-85814452d5bf26ad594669527aebf0f8" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-85814452d5bf26ad594669527aebf0f8.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-85814452d5bf26ad594669527aebf0f8.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Il grande reset è in realtà una grande epurazione contro l&#8217;umanità Feed dei commenti" href="https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false"> var mi_version = '8.3.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-37930318-9',
 ];  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }  return false;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];  window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }  function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }  if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }  if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer( type, name, parameters );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-37930318-9', {"forceSSL":"true"} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='stylesheet-inline-css' type='text/css'> .postid-63307.disabled_footer_top .footer_top_holder, .postid-63307.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9","v4_id":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/63307" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel="canonical" href="https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=63307' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Il grande reset è in realtà una grande epurazione contro l&#8217;umanità" /><meta property="og:url" content="https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/" /><meta property="og:description" content="dal dottor Mathew Maavak In un recente editoriale , avevo delineato le cause e le ramificazioni di un&#8217;incombente crisi della catena di approvvigionamento. Le carenze di beni e servizi fondame…" /><meta property="article:published_time" content="2022-01-02T18:03:35+00:00" /><meta property="article:modified_time" content="2022-01-02T18:03:42+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/the-great-reset.jpg" /><meta property="og:image:width" content="380" /><meta property="og:image:height" content="214" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Il grande reset è in realtà una grande epurazione contro l&#8217;umanità" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/the-great-reset.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-63307 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.8.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2021/08/logo2-222x80-1.png" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/2021/08/logo2-222x80-1.png" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2021/08/logo2-222x80-1.png" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2021/08/logo2-222x80-1.png" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-63307" class="post-63307 post type-post status-publish format-standard has-post-thumbnail hentry category-crisi-sanitarie tag-grande-reset-cambiamento-globale"><div class="post_content_holder"><div class="post_image"> <img width="380" height="214" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/the-great-reset.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/the-great-reset.jpg 380w, https://www.controinformazione.info/wp-content/uploads/the-great-reset-300x169.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="214" src="https://www.controinformazione.info/wp-content/uploads/the-great-reset.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/the-great-reset.jpg 380w, https://www.controinformazione.info/wp-content/uploads/the-great-reset-300x169.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">02 Gen 2022<meta itemprop="interactionCount" content="UserComments: 3"/></span> Il grande reset è in realtà una grande epurazione contro l&#8217;umanità</h2><div class="post_info"> <span class="time">Inserito alle 19:03h</span> in <a href="https://www.controinformazione.info/category/crisi-sanitarie/" rel="category tag">Crisi Sanitarie</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/#comments" target="_self">3 Commenti</a></div><p></p><p>dal dottor Mathew Maavak</p><p><strong>In un recente editoriale , avevo delineato le cause e le ramificazioni di un&#8217;incombente crisi della catena di approvvigionamento. Le carenze di beni e servizi fondamentali, tuttavia, sono solo i primi sintomi superficiali di una guerra silenziosa e prolungata contro il merito umano.</strong></p><p>Nel corso della storia, il bene più universale e indispensabile sono state le risorse umane. Le civiltà sono state costruite sull&#8217;ingegno umano. Eppure, nonostante il trambusto del 21 ° secolo sia stato costruito sulle città intelligenti, lavoratori intelligenti e futures intelligenti di ogni genere, è ironico che la carenza di talenti persista in quasi ogni settore critico. Solo negli Stati Uniti, la produttività del lavoro ha recentemente toccato il minimo da 40 anni, anche se le richieste di disoccupazione sono diminuite. Come si spiega questa anomalia? Forse, il mandato &#8220;no pass no jobs&#8221; ha schiacciato il morale dei lavoratori?</p><p>La crisi globale del lavoro si stava preparando da decenni, eppure non è stato fatto nulla per affrontare questo problema. Secondo uno studio di Korn Ferry nel 2018, si prevedeva che la carenza globale di talenti sarebbe costata $ 8.452 trilioni di entrate finanziarie perse entro il 2030. L&#8217;epidemia di Wuhan del 2019 avrà aggiunto valori esponenziali ancora non quantificabili a questa cifra.</p><p>Il World Economic Forum (WEF) resta comunque ottimista. Il fondatore del WEF Klaus Schwab vede qui un&#8217;opportunità per &#8220;rinnovare tutti gli aspetti delle nostre società ed economie, dall&#8217;istruzione ai contratti sociali e alle condizioni di lavoro&#8221;.<br><strong>Si riferisce ovviamente a una soluzione totalitaria chiamata Great Reset.</strong></p><figure class="wp-block-image size-full is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2020/07/Klaus-Schwab.jpg" alt="" class="wp-image-48464 lazyload" width="640" height="426"/><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/07/Klaus-Schwab.jpg" alt="" class="wp-image-48464 lazyload" width="640" height="426"/></noscript></figure><p>La tabella di marcia per questo ripristino non è mai stata spiegata in modo soddisfacente. Ci vengono dati solo versioni riduzioniste e clip visive patinate che scrupolosamente evitano alcune domande preoccupanti: come si otterrà il Grande Reset? Quali sono le fasi, i piani d&#8217;azione e le tappe fondamentali fino al 2030?</p><p><strong>Il Reset si basa sull&#8217;erosione delle sovranità nazionali?</strong></p><p><strong>Il mondo post-reset può ospitare oltre otto miliardi di esseri umani entro il 2030?</strong></p><p>Per deviare queste domande noiose, il WEF e il suo genere hanno distratto il pubblico con una raffica quotidiana di presunte crisi esistenziali .</p><p>Non sorprende che gli esperti che hanno compreso questi possibili pericoli e che avrebbero potuto svolgere un ruolo nel mitigarli, siano stati sistematicamente esclusi dalle piattaforme pertinenti, sia a livello nazionale che internazionale. Al loro posto, l&#8217;élite globalista ha promosso trionfalmente le scorie della terra in nome di &#8220;inclusività&#8221;, &#8220;diversità&#8221;, &#8220;uguaglianza&#8221; e &#8220;società aperte&#8221;.</p><p>Le marionette bovine responsabili delle nostre società oggi non possiedono l&#8217;intelligenza, il coraggio o la fibra morale per mettere in discussione la sfilza di contraddizioni, conseguenze sui diritti umani e lacune critiche evidenti nel progetto Great Reset.</p><p>Sembra che il nostro mondo sia stato deliberatamente progettato per fallire. Retorica vacua come &#8220;Build Back Better&#8221; e New Normal servono solo a tirare fumo negli occhi delle pecore belanti. I blocchi globali (lock down) incessanti proteggono anche l&#8217;élite in un bozzolo di tipo arca di Noè e questo mentre vengono poste di nascosto le basi del Grande Reset.<br>La pietra miliare nel 2030 potrebbe assumere la forma di una Torre di Babele incarnata che avrà la proprietà totale su una popolazione globale decimata.</p><p>“Premere il pulsante di reset” sulla scia della crisi del Covid: “Venire in soccorso dell&#8217;umanità”, eugenetica, identità digitale obbligatoria, impiantare chip negli esseri umani sono i nuovi traguardi della società tecnocratica imposta dalle elites.<br>Il lungo pogrom intellettuale (noto anche come carenza globale di talenti) è stato accompagnato da un&#8217;erosione accelerata della proprietà individuale , proprio come aveva promesso il WEF.</p><p>Come puoi possedere qualcosa quando sei ripetutamente sottoposto a lock down che ti impediscono la tua fonte di reddito?</p><p>Come si possono generare nuove fonti di reddito quando le imprese dell&#8217;indotto, dipendenti dall&#8217;interazione vengono soppresse?</p><p>Come hanno dimostrato gli eventi recenti, non ci sarà tregua anche quando si effettuano colpi di vaccino doppi, tripli o quadrupli. Non si tratta più di un virus; si tratta di controllo panoptico globale.</p><p><strong>Scienza della follia pervasiva</strong></p><p>La soppressione del talento globale ha alimentato un desiderio di attività folli travestite (o più appropriatamente &#8220;travestite&#8221;) da &#8220;scienza&#8221;. La medicina ufficiale è in prima linea in questa parodia.</p><p>Esperti medici come la direttrice del CDC, la dott.ssa Rochelle Walensky, promuovono la scienza a cui si deve piegare il genere quando non sta intensificando la narrativa della pandemia.</p><p>L&#8217; assistente del segretario alla salute degli Stati Uniti Rachel Levine (nome di nascita soppresso da Wikipedia ) genera probabilmente più titoli sui pronomi di genere (erronei) che sulla pletora di problemi sanitari degli Stati Uniti.</p><p>L&#8217;esperienza piegata al diktat del genere naturalmente produce la scienza piegata. Le madri e le donne incinte sono ora ridisegnate come &#8221; persone che partoriscono &#8220;; gli uomini possono partorire e allattare contro l&#8217;ordine della natura; e i generi tradizionali sono tassonomizzati in &#8220;persone con peni&#8221; e &#8220;persone con vagine&#8221;. Tutto volge al peggio. Gli argomenti che giustificano la pedofilia includono terminologie rispettabili come Minor Attracted Person (MAP).</p><p>Questa &#8220;scienza&#8221; in cancrena considera razziste anche le tradizionali norme di ortografia, grammatica e punteggiatura, poiché il mondo accademico è ora un terreno di gioco per il ricatto filantropico . L&#8217;esplosione in corso di sciocchezze scientifiche è semplicemente troppo esaustiva per essere enumerata qui. Tuttavia, è importante notare le sue origini nella teoria marxista. Proprio come Karl Marx sosteneva un “ valore intrinseco ” per beni e servizi – piuttosto che le leggi della domanda e dell&#8217;offerta – la competenza deve riflettere allo stesso modo un vago “ sforzo ” intrinseco .</p><p>I risultati sono prevedibili. Solo i più arrendevoli, incapaci e degradati possono prosperare durante la fase di preparazione del Grande Reset. (Il loro destino dopo il 2030 sarebbe ovvio per l&#8217;osservatore di buon senso).<strong> Miliardi incalcolabili sono stati pompati nei media e nelle università di tutto il mondo per propagare questa pandemia di follia. Come mai? Perché arricchisce i mercanti dell&#8217;ignoranza di massa.</strong></p><p>L&#8217; ammonimento di Albert Einstein secondo cui &#8220;la scienza può prosperare solo in un&#8217;atmosfera di libertà di parola&#8221; è ritenuto irrilevante nel New Normal. Ripeti mille volte una bugia, diventa verità ; ripetilo un milione di volte al giorno e diventa una nuova religione fusa con le pseudoscienze. Questo porta naturalmente al tipo di psicosi di massa o manipolazione di massa a cui stiamo assistendo oggi.</p><p>Tradizionalmente, follie come queste finiranno per seppellire una civiltà sotto il peso della sua psicosi collettiva. Un altro si alzerebbe per offrire un&#8217;alternativa, di solito tramite un&#8217;invasione. Per evitare che la storia si ripeta, il Grande Reset è stato escogitato per impedire l&#8217;emergere di strutture di potere in competizione. Entra nella Transnational Capitalist Class (TCC) centralizzata dal WEF e nei suoi burattini attraverso i corridoi del potere in lungo e in largo.</p><p>C&#8217;è da meravigliarsi se le lettere di rifiuto sulle esenzioni mediche per i vaccini COVID-19 utilizzano lo stesso tono e la stessa sintassi in diverse zone geografiche? Chi sta centralizzando queste politiche, attività e comunicati, a volte fino all&#8217;ultimo errore di battitura?</p><p><strong>Vittime della Nuova Scienza</strong></p><p>La nuova scienza sta creando più contraddizioni che consenso. In realtà, non sta generando altro che una pantomima senza fine di sciocchezze. I leader che vogliono “salvare il nostro pianeta” dal cambiamento climatico hanno paradossalmente ridotto le loro città in incubi insalubri . Il marciume si è metastatizzato in ogni settore.</p><p>Ma torniamo alla narrativa della pandemia. <strong>Mentre gli &#8220;esperti&#8221; ripetono falsamente una bugia scientifica chiamata &#8220;pandemia dei non vaccinati&#8221;, non possono spiegare perché Gibilterra, dove oltre il 99% della popolazione è vaccinata, stia assistendo a un&#8217;ondata di COVID.</strong></p><figure class="wp-block-image size-full"><img width="766" height="431" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer.jpg" alt="" class="wp-image-59440 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer.jpg 766w, https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer-539x303.jpg 539w" sizes="(max-width: 766px) 100vw, 766px" /><noscript><img width="766" height="431" src="https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer.jpg" alt="" class="wp-image-59440 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer.jpg 766w, https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/07/no-vaxer-539x303.jpg 539w" sizes="(max-width: 766px) 100vw, 766px" /></noscript></figure><p>Schemi simili si ripetono nelle nazioni altamente vaccinate . Le correlazioni tra alti tassi di vaccinazione e picchi di coronavirus continuano a essere travisate, denigrate o censurate. Gli esperti dell&#8217;establishment non possono spiegare perché l&#8217;Africa, con le sue basse cifre di vaccinazione, non si stia riprendendo dal coronavirus. Devo ancora vedere clip virali recenti di africani ansimanti per la vita nei reparti di isolamento COVID.</p><p>Allo stesso modo , l&#8217; India , con un tasso di vaccinazione degli adulti del 30%, sta andando molto meglio della Malesia con un presunto tasso di inoculazione del 96% per la stessa coorte a partire da ottobre/novembre 2021. Queste contraddizioni non preoccupano più le istituzioni mediche corrotte. Sono i dettami dall&#8217;alto verso il basso che contano. Se il loro lavoro dipende dall&#8217;inclusione del &#8221; cambiamento climatico &#8221; nei certificati di morte, allora così sia. Le vite ora sono una questione di statistiche falsificate .</p><p>In questo calderone di inganni universali, i predatori di tutte le forme stanno vivendo una giornata campale. In un esempio eloquente, i blocchi delle attività hanno permesso a ratti e altri parassiti di distruggere sistematicamente le nostre linee di vita agricole . Tuttavia, i robot e i droni utilizzati per imporre il distanziamento sociale umano non vengono ridistribuiti per salvaguardare i nostri cestini del pane. Dov&#8217;è il senso delle proporzioni?</p><p>In linea con la lunga guerra contro il talento umano, <strong>il personale altamente qualificato continua a essere eliminato dalle industrie critiche con il pretesto di mandati di vaccinazione. I</strong> recenti obiettivi di eliminazione includono i migliori scienziati nucleari presso il sensibile laboratorio nazionale di Los Alamos, 12.000 membri del personale dell&#8217;aeronautica americana e migliaia di vigili del fuoco e poliziotti nei soli Stati Uniti. Centinaia di migliaia di medici e operatori sanitari in tutto il mondo stanno affrontando il licenziamento per aver rifiutato di sottomettersi al mandato del vaccino. Immagina le conseguenze?</p><p><strong>Le implicazioni vanno ben oltre un rimpasto arbitrario del personale. Tra i non vaccinati ci sono le coorti più istruite e qualificate del mondo. Un numero insolito di loro ha un dottorato di ricerca. Abbiamo bisogno delle loro capacità e idee per risolvere una serie di sfide future . Ma questi ostacolano anche il progetto Great Reset</strong>.</p><p>Fonte: <a href="https://www.globalresearch.ca/great-reset-actually-great-purge-against-humanity/5765931">Global Research</a></p><p>Traduzione: Luciao Lago</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/grande-reset-cambiamento-globale/" rel="tag">Grande Reset Cambiamento globale</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fil-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=dal+dottor+Mathew+Maavak+In+un+recente+editoriale+%2C+avevo+delineato+le+cause+e+le+ramificazioni+di+https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita%2F&amp;description=Il grande reset è in realtà una grande epurazione contro l&#8217;umanità&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2Fthe-great-reset.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>3 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">atlas</h5> <span class="comment_date">Inserito alle 23:30h, 02 Gennaio</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/?replytocom=149152#respond' data-commentid="149152" data-postid="63307" data-belowelement="comment-149152" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>Rispondi</a><div class="text_holder" id="comment-149152"><p>De Donno, è la Russia che certifica ufficialmente la bontà della sua cura: guarda che combinazione. È l’unica nazione con un Presidente vero che non obbedisce a big pharma</p><p><a href="https://www.mag24.es/2022/01/01/de-donno-e-la-russia-che-certifica-ufficialmente-la-bonta-della-sua-cura-guarda-che-combinazione-e-lunica-nazione-con-un-presidente-vero-che-non-obbedisce-a-big-pharma/" rel="nofollow ugc">https://www.mag24.es/2022/01/01/de-donno-e-la-russia-che-certifica-ufficialmente-la-bonta-della-sua-cura-guarda-che-combinazione-e-lunica-nazione-con-un-presidente-vero-che-non-obbedisce-a-big-pharma/</a></p></div></div></div></li><!-- #comment-## --><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">atlas</h5> <span class="comment_date">Inserito alle 23:44h, 02 Gennaio</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/?replytocom=149154#respond' data-commentid="149154" data-postid="63307" data-belowelement="comment-149154" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>Rispondi</a><div class="text_holder" id="comment-149154"><p>come GODO. REGNO delle DUE SICILIE. AUGURI da Napoli. Finché esiste Napoli, esiste una speranza per l&#8217;umanità <a href="https://youtu.be/xoxGa1Icezc" rel="nofollow ugc">https://youtu.be/xoxGa1Icezc</a></p></div></div></div><ul class="children"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x" class='avatar avatar-75 photo lazyload' height='75' width='75' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo lazyload' height='75' width='75' /></noscript></div><div class="text"><h5 class="name">atlas</h5> <span class="comment_date">Inserito alle 23:49h, 02 Gennaio</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/?replytocom=149155#respond' data-commentid="149155" data-postid="63307" data-belowelement="comment-149155" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>Rispondi</a><div class="text_holder" id="comment-149155"><p><a href="https://www.facebook.com/Regno.di.Napoli.e.delle.Due.Sicilie/videos/966525254216672" rel="nofollow ugc">https://www.facebook.com/Regno.di.Napoli.e.delle.Due.Sicilie/videos/966525254216672</a> NO democrazia, NO regole democratiche, Due Sicilie libere dall&#8217;italia</p></div></div></div></li><!-- #comment-## --></ul><!-- .children --></li><!-- #comment-## --></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-grande-reset-e-in-realta-una-grande-epurazione-contro-lumanita/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='63307' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer src="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-74e35bcb6ce6dee78ba06517293ed0c8.js"></script></body></html>