<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Il 70% delle armi occidentali spedite in Ucraina non raggiungono le truppe: CBS</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-29854facc61e55f6c6cc19cf4817c4ce" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-29854facc61e55f6c6cc19cf4817c4ce.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-29854facc61e55f6c6cc19cf4817c4ce.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Il 70% delle armi occidentali spedite in Ucraina non raggiungono le truppe: CBS Feed dei commenti" href="https://www.controinformazione.info/il-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-69376.disabled_footer_top .footer_top_holder, .postid-69376.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/69376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.controinformazione.info/il-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=69376' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.80.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Il 70% delle armi occidentali spedite in Ucraina non raggiungono le truppe: CBS" /><meta property="og:url" content="https://www.controinformazione.info/il-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs/" /><meta property="og:description" content="In una guerra combattuta in gran parte nelle trincee dell&#8217;era della seconda guerra mondiale, con munizioni sovietiche, il vasto afflusso di moderne armi NATO e forniture militari dall&#8217;O…" /><meta property="article:published_time" content="2022-08-08T15:03:46+00:00" /><meta property="article:modified_time" content="2022-08-08T15:03:52+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/Ucraini-armi.webp" /><meta property="og:image:width" content="770" /><meta property="og:image:height" content="513" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Il 70% delle armi occidentali spedite in Ucraina non raggiungono le truppe: CBS" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/Ucraini-armi.webp?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-69376 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><i class="menu_icon blank fa"></i><span>2021</span><span class="plus"></span></a></li><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><span>2021</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-69376" class="post-69376 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitti-in-europa tag-armi-ucraina-nato"><div class="post_content_holder"><div class="post_image"> <img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Ucraini-armi.webp" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/Ucraini-armi.webp 770w, https://www.controinformazione.info/wp-content/uploads/Ucraini-armi-300x200.webp 300w, https://www.controinformazione.info/wp-content/uploads/Ucraini-armi-768x512.webp 768w, https://www.controinformazione.info/wp-content/uploads/Ucraini-armi-700x466.webp 700w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://www.controinformazione.info/wp-content/uploads/Ucraini-armi.webp" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/Ucraini-armi.webp 770w, https://www.controinformazione.info/wp-content/uploads/Ucraini-armi-300x200.webp 300w, https://www.controinformazione.info/wp-content/uploads/Ucraini-armi-768x512.webp 768w, https://www.controinformazione.info/wp-content/uploads/Ucraini-armi-700x466.webp 700w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">08 Ago 2022<meta itemprop="interactionCount" content="UserComments: 0"/></span> Il 70% delle armi occidentali spedite in Ucraina non raggiungono le truppe: CBS</h2><div class="post_info"> <span class="time">Inserito alle 17:03h</span> in <a href="https://www.controinformazione.info/category/conflitti-in-europa/" rel="category tag">Conflitti in Europa</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/il-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs/#respond" target="_self">0 Commenti</a></div><p></p><p>I<strong>n una guerra combattuta in gran parte nelle trincee dell&#8217;era della seconda guerra mondiale, con munizioni sovietiche, il vasto afflusso di moderne armi NATO e forniture militari dall&#8217;Occidente in Ucraina ha dimostrato di essere tra i maggiori fattori determinanti se il territorio è perso o guadagnato, insieme Regione di confine merlata dell&#8217;Ucraina con la Russia.</strong></p><p><strong>La maggior parte di queste armi e rifornimenti militari si dirige verso il confine con la Polonia, dove gli alleati degli Stati Uniti e della NATO la traghettano rapidamente attraverso il confine e nelle mani dei funzionari ucraini</strong>.<br>Gli Stati Uniti hanno impegnato oltre 23 miliardi di dollari in aiuti militari all&#8217;Ucraina dall&#8217;inizio della guerra alla fine di febbraio, secondo il Kiel Institute for the World Economy, che ha monitorato gli impegni globali di aiuto all&#8217;Ucraina. Il Regno Unito ha impegnato 3,7 miliardi di dollari, la Germania 1,4 miliardi di dollari e la Polonia 1,8 miliardi di dollari, seguiti da molti altri paesi.<br>Secondo quanto dichiarato alla CBS dal generale di brigata Garrick M. Harmon, che è arrivato a Kiev nell&#8217;agosto 2022 per il controllo e il monitoraggio degli armamenti:<br>&#8220;Una combinazione delle linee del fronte in costante mutamento dell&#8217;Ucraina con le sue forze in gran parte volontarie e paramilitari ha reso difficile la consegna degli aiuti militari per coloro che tentano di navigare le pericolose linee di rifornimento verso la loro destinazione. Alcuni hanno espresso preoccupazione per le armi che cadono nel mercato nero ucraino, che ha prosperato grazie alla corruzione dal crollo dell&#8217;Unione Sovietica&#8221;.<br>Ohman fa affidamento in gran parte su canali non ufficiali per consegnare le sue forniture, che possono includere qualsiasi cosa, da telescopi e radio per la visione notturna a giubbotti in kevlar, elmetti balistici e droni moderni, che si sono rivelati occhi essenziali nel cielo per superare gli stalli sul campo di battaglia. Lo status di ONG del suo gruppo non gli permette di consegnare &#8220;armi letali&#8221;.<br>&#8220;Ci sono come i signori del potere, gli oligarchi, gli attori politici&#8221;, ha detto Ohman ad aprile, descrivendo la corruzione e la burocrazia su cui ha dovuto aggirare. &#8220;Il sistema stesso è come, &#8216;Noi siamo le forze armate dell&#8217;Ucraina. lo voglio, beh, gli americani ce lo hanno dato.&#8217; È un po&#8217; come i giochi di potere tutto il giorno, quindi alla fine le persone hanno bisogno delle cose e vanno da noi&#8221;, ha detto Ohman.<br><strong>Questo sistema tuttavia non funziona: ha rivelato la CBS News questa settimana.</strong></p><p>&#8220;Tutte queste armi e attrezzature attraversano il confine e poi succede qualcosa, qualcosa come il fatto che solo il 30% raggiunge la sua destinazione finale&#8221;, ha detto alla rete statunitense Jonas Ohman, il fondatore di un&#8217;organizzazione con sede in Lituania che rifornisce l&#8217;esercito ucraino. Ohman ha detto che portare armi alle truppe implica navigare in una complessa rete di &#8220;signori del potere, oligarchi e [e] attori politici.<br>Non ci sono davvero informazioni su dove stanno andando le armi&#8221;, ha detto alla CBS Donatella Rovera, consulente senior per le crisi di Amnesty International. &#8220;Quello che è veramente preoccupante è che alcuni paesi che spediscono armi non sembrano pensare che sia loro responsabilità mettere in atto un meccanismo di supervisione molto forte&#8221;.<br>L&#8217;Ucraina insiste nel rintracciare tutte le armi che attraversano i suoi confini e Yuri Sak, un consigliere del ministro della Difesa Alexey Reznikov, ha dichiarato al Financial Times il mese scorso che rapporti contrari &#8220;potrebbero far parte della guerra dell&#8217;informazione&#8221; della Russia per scoraggiare partner internazionali dalla fornitura di armi all&#8217;Ucraina&#8221;.</p><p><strong>Tuttavia, alcuni funzionari in Occidente hanno suonato campanelli d&#8217;allarme. </strong>Una fonte dell&#8217;intelligence statunitense ha dichiarato alla Galileus Web ad aprile che Washington ha &#8220;quasi zero&#8221; idea di cosa accada a queste armi, descrivendo le spedizioni come cadute &#8220;in un grande buco nero&#8221; una volta entrati in Ucraina. Fonti canadesi hanno affermato il mese scorso di &#8220;non avere idea&#8221; di dove finiscano effettivamente le loro consegne di armi.<br>Europol ha affermato che <strong>alcune di queste armi sono finite nelle mani di gruppi criminali organizzati nell&#8217;UE</strong>, mentre il governo russo ha avvertito che stanno arrivando in Medio Oriente. Un&#8217;indagine di RT a giugno ha scoperto mercati online in cui hardware occidentale sofisticato, come i sistemi anticarro Javelin e NLAW o i droni esplosivi Phoenix Ghost e Switchblade, si stavano apparentemente vendendo per pochi dollari.</p><figure class="wp-block-image size-full"><img width="960" height="540" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina.jpg" alt="" class="wp-image-66346 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina.jpg 960w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-539x303.jpg 539w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina.jpg" alt="" class="wp-image-66346 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina.jpg 960w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-700x394.jpg 700w, https://www.controinformazione.info/wp-content/uploads/Armi-USA-allUcraina-539x303.jpg 539w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption>Armi USA all&#8217;Ucraina</figcaption></figure><p><strong>L&#8217;Ucraina è costantemente classificata come uno dei paesi più corrotti al mondo, </strong>con un punteggio di 122/180 nell&#8217;indice di percezione della corruzione 2021 di Transparency International, con 180 che rappresentano il più corrotto e 0 il meno.<br>A Washington, attirare l&#8217;attenzione su questa corruzione è disapprovato da entrambe le parti al Congresso. Secondo quanto riferito, la rappresentante Victoria Spartz, una parlamentare di origine ucraina, è stata avvertita dai suoi colleghi e dalla Casa Bianca per aver suggerito che il Congresso dovrebbe stabilire &#8220;un&#8217;adeguata supervisione&#8221; delle sue spedizioni di armi a causa della presunta corruzione all&#8217;interno del governo di Vladimir Zelensky.</p><p>&#8220;Se fornisce forniture o una pipeline logistica, ci deve essere un&#8217;organizzazione, giusto?&#8221; Andy Milburn, un colonnello in pensione della Marina degli Stati Uniti, ha detto alla CBS. &#8220;Se la capacità in cui sei disposto a impegnarti si ferma al confine ucraino, la sorpresa non è &#8216;Oh, tutto questo non sta arrivando dove deve andare&#8217;; la sorpresa è che la gente se lo aspettava davvero”.</p><p>Scenari simili si sono già verificati nelle zone di guerra del mondo, con conseguenze devastanti. &#8220;Abbiamo visto arrivare molte armi nel 2003 con l&#8217;invasione dell&#8217;Iraq guidata dagli Stati Uniti&#8221;, ha detto Rovera alla CBS, &#8220;e poi è successo nel 2014 quando l&#8217;ISIS ha preso il controllo di gran parte del paese e ha rilevato grandi scorte di armi che avevano stato destinato alle forze irachene&#8221;.<br>Allo stesso modo, le forze statunitensi che hanno invaso l&#8217;Afghanistan nel 2001 hanno affrontato combattenti i cui predecessori erano stati armati dagli Stati Uniti negli anni &#8217;80. Quando gli Stati Uniti si sono finalmente ritirati dall&#8217;Afghanistan nel 2021, i talebani sono stati lasciati a rivendicare miliardi di dollari di equipaggiamento militare lasciato indietro. Questa attrezzatura era destinata all&#8217;esercito afghano, sebbene i rapporti di oltre un decennio fa suggerissero che armi, veicoli e aiuti scomparvero regolarmente in Afghanistan prima di raggiungere i loro utenti finali.</p><p>In Siria, le armi americane destinate ai cosiddetti &#8220;ribelli moderati&#8221; sono finite nelle mani dell&#8217;Isis e dei jihadisti di Al-Nusra, mentre le armi vendute all&#8217;Arabia Saudita sono finite per essere sequestrate dai ribelli Houthi nello Yemen.<br><strong>Mikhail Podoliak, consigliere del presidente ucraino Vladimir Zelensky, ha affermato domenica che &#8220;non ci sono prove&#8221; che non si tenga conto dell&#8217;ingresso di armi nel suo Paese. &#8220;La Russia cerca di screditare l&#8217;Ucraina agli occhi delle società occidentali con accuse di &#8216;armi da mercato nero'&#8221;, ha aggiunto, in un apparente tentativo di accusare la CBS e altri di aver eseguito gli ordini di Mosca.</strong></p><p>Fonte: <a href="https://www.cbsnews.com/news/ukraine-military-aid-weapons-front-lines/">CBS News </a></p><p>Traduzione e note: Luciano Lago</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/armi-ucraina-nato/" rel="tag">Armi Ucraina NATO</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fil-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=In+una+guerra+combattuta+in+gran+parte+nelle+trincee+dell%26%238217%3Bera+della+seconda+guerra+mondiale%2C+con+munizioni+https://www.controinformazione.info/il-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fil-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs%2F&amp;description=Il 70% delle armi occidentali spedite in Ucraina non raggiungono le truppe: CBS&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2FUcraini-armi.webp', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>Nessun commento</h5></div></div><div class="comments"></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-70-delle-armi-occidentali-spedite-in-ucraina-non-raggiungono-le-truppe-cbs/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='69376' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script type='text/javascript' id='wpb_composer_front_js-js-extra'> /* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"contro"}};
/* ]]> */ </script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer src="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-c7f3bd7be9003a274192e20a2cb74319.js"></script></body></html>