<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   I radar russi oltre l&#8217;orizzonte avviseranno l&#8217;Iran in caso di attacco israeliano o statunitense</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-f09316b0af91463d13d3e61aa9ae26de" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f09316b0af91463d13d3e61aa9ae26de.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f09316b0af91463d13d3e61aa9ae26de.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; I radar russi oltre l&#8217;orizzonte avviseranno l&#8217;Iran in caso di attacco israeliano o statunitense Feed dei commenti" href="https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.controinformazione.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-71967.disabled_footer_top .footer_top_holder, .postid-71967.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js#038;ver=3.6.1' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js#038;ver=3.3.2' id='jquery-migrate-js'></script> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/71967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=71967' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fi-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fi-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.86.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="I radar russi oltre l&#8217;orizzonte avviseranno l&#8217;Iran in caso di attacco israeliano o statunitense" /><meta property="og:url" content="https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/" /><meta property="og:description" content="In caso di tentativo di attacco all&#8217;Iran, i radar russi saranno in grado di avvertire tempestivamente Teheran degli attacchi. Le stazioni radar russe oltre l&#8217;orizzonte, in grado di iden…" /><meta property="article:published_time" content="2022-11-03T07:22:09+00:00" /><meta property="article:modified_time" content="2022-11-03T07:22:19+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="I radar russi oltre l&#8217;orizzonte avviseranno l&#8217;Iran in caso di attacco israeliano o statunitense" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/08/Missili-iraniani.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-71967 single-format-standard  no_animation_on_touch qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><i class="menu_icon blank fa"></i><span>2021</span><span class="plus"></span></a></li><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><span>2021</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-71967" class="post-71967 post type-post status-publish format-standard has-post-thumbnail hentry category-attacco-alliran tag-iran-russia-cooperazione"><div class="post_content_holder"><div class="post_image"> <img width="300" height="168" src="https://www.controinformazione.info/wp-content/uploads/2021/08/Missili-iraniani.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://www.controinformazione.info/wp-content/uploads/2021/08/Missili-iraniani.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/08/Missili-iraniani-300x168.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">03 Nov 2022<meta itemprop="interactionCount" content="UserComments: 3"/></span> I radar russi oltre l&#8217;orizzonte avviseranno l&#8217;Iran in caso di attacco israeliano o statunitense</h2><div class="post_info"> <span class="time">Inserito alle 08:22h</span> in <a href="https://www.controinformazione.info/category/attacco-alliran/" rel="category tag">Attacco all'Iran</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/#comments" target="_self">3 Commenti</a></div><p><br></p><p></p><p>In caso di tentativo di attacco all&#8217;Iran, i radar russi saranno in grado di avvertire tempestivamente Teheran degli attacchi.</p><p><strong>Le stazioni radar russe oltre l&#8217;orizzonte, in grado di identificare una varietà di obiettivi, compresi i caccia stealth, saranno in grado di supportare l&#8217;Iran in caso di attacco da altri paesi. </strong>In precedenza, i sistemi radar russi sono già stati in grado di rilevare aerei da combattimento di quinta generazione vicino ai confini dell&#8217;Iran, dopo averli intercetta da una distanza di diverse migliaia di chilometri.</p><p>Oggi l&#8217;Iran dispone anche dei propri mezzi di difesa aerea e radar, che consentono a quest&#8217;ultimo di monitorare con successo la situazione aerea sia sul territorio del paese che sul territorio degli stati vicini, tuttavia la Repubblica islamica è un partner strategico chiave della Russia nella regione, e quindi, se l&#8217;Iran è interessato all&#8217;assistenza militare russa, allora potrà contare su di questa. <strong>I moderni radar russi oltre l&#8217;orizzonte sono in grado di tracciare la situazione sul confine settentrionale e su parte del confine occidentale dell&#8217;Iran, che, dati i precedenti suggerimenti che l&#8217;Iran potrebbe essere attaccato dal vicino Azerbaigian, consentirà alla Repubblica islamica di ridurre al minimo la probabilità di un attacco.</strong></p><p><strong>Nota: L&#8217;alleanza fra Iran e Russia risulta sempre più stretta e la cooperazione fra i due paesi si è sviluppata non solo nel settore militare ma anche nelle forniture energetiche ed industriali. Inoltre la Russia approfitta dell&#8217;esperienza del paese persiano che da 42 anni è sottoposto alle sanzioni occidentali.</strong></p><p>Fonte: Avia Pro</p><p>traduzione e nota: Luciano Lago</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/iran-russia-cooperazione/" rel="tag">Iran Russia Cooperazione</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://m.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fi-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('https://twitter.com/intent/tweet?text=In+caso+di+tentativo+di+attacco+all%26%238217%3BIran%2C+i+radar+russi+saranno+in+grado+di+avvertire+tempestivamente+Teheran+https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fi-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fi-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense%2F&amp;description=I radar russi oltre l&#8217;orizzonte avviseranno l&#8217;Iran in caso di attacco israeliano o statunitense&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F08%2FMissili-iraniani.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>3 Commenti</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/9135d8187f28543f3becb70ba3804dd1?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9135d8187f28543f3becb70ba3804dd1?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy' decoding='async'/></div><div class="text"><h5 class="name">Tacabanda1964</h5> <span class="comment_date">Inserito alle 09:26h, 03 Novembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/?replytocom=164165#respond' data-commentid="164165" data-postid="71967" data-belowelement="comment-164165" data-respondelement="respond" data-replyto="Rispondi a Tacabanda1964" aria-label='Rispondi a Tacabanda1964'>Rispondi</a><div class="text_holder" id="comment-164165"><p>Che il Radar Russo veda il nemico ma poi per ragioni politiche gli aerei USA-NATO oppure ISRAELIANI NON vengano MAI abbattuti mi sembra inutile !<br /> Israele bombarda la Siria in media ogni 30 giorni e non tirano MAI giù nessun aereo Israeliano !</p></div></div></div><ul class="children"><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/4b1d1be9b911333d584a63bc8369feba?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b1d1be9b911333d584a63bc8369feba?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy' decoding='async'/></div><div class="text"><h5 class="name">TOR</h5> <span class="comment_date">Inserito alle 12:29h, 03 Novembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/?replytocom=164177#respond' data-commentid="164177" data-postid="71967" data-belowelement="comment-164177" data-respondelement="respond" data-replyto="Rispondi a TOR" aria-label='Rispondi a TOR'>Rispondi</a><div class="text_holder" id="comment-164177"><p>dicendo questo a chi stai prendendo in giro ? a me ? o a te stesso  ?</p></div></div></div></li><!-- #comment-## --></ul><!-- .children --></li><!-- #comment-## --><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/4b1d1be9b911333d584a63bc8369feba?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b1d1be9b911333d584a63bc8369feba?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy' decoding='async'/></div><div class="text"><h5 class="name">TOR</h5> <span class="comment_date">Inserito alle 12:32h, 03 Novembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/?replytocom=164178#respond' data-commentid="164178" data-postid="71967" data-belowelement="comment-164178" data-respondelement="respond" data-replyto="Rispondi a TOR" aria-label='Rispondi a TOR'>Rispondi</a><div class="text_holder" id="comment-164178"><p>Va bene ognii tanto  qualcosa di buono la fate.</p></div></div></div></li><!-- #comment-## --></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-radar-russi-oltre-lorizzonte-avviseranno-liran-in-caso-di-attacco-israeliano-o-statunitense/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='71967' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/swv.min.js#038;ver=5.6.4' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js#038;ver=5.6.4' id='contact-form-7-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js#038;ver=6.1' id='qode-like-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.2' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js#038;ver=1.13.2' id='jquery-ui-accordion-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js#038;ver=1.13.2' id='jquery-ui-menu-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js#038;ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js#038;ver=ecce20f002eda4c19664' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js#038;ver=1.13.2' id='jquery-ui-autocomplete-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js#038;ver=1.13.2' id='jquery-ui-controlgroup-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js#038;ver=1.13.2' id='jquery-ui-checkboxradio-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js#038;ver=1.13.2' id='jquery-ui-button-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.2' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js#038;ver=1.13.2' id='jquery-ui-mouse-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js#038;ver=1.13.2' id='jquery-ui-resizable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js#038;ver=1.13.2' id='jquery-ui-draggable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js#038;ver=1.13.2' id='jquery-ui-dialog-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js#038;ver=1.13.2' id='jquery-ui-droppable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js#038;ver=1.13.2' id='jquery-ui-progressbar-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js#038;ver=1.13.2' id='jquery-ui-selectable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js#038;ver=1.13.2' id='jquery-ui-sortable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js#038;ver=1.13.2' id='jquery-ui-slider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js#038;ver=1.13.2' id='jquery-ui-spinner-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js#038;ver=1.13.2' id='jquery-ui-tooltip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js#038;ver=1.13.2' id='jquery-ui-tabs-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js#038;ver=1.13.2' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js#038;ver=1.13.2' id='jquery-effects-blind-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js#038;ver=1.13.2' id='jquery-effects-bounce-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js#038;ver=1.13.2' id='jquery-effects-clip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js#038;ver=1.13.2' id='jquery-effects-drop-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js#038;ver=1.13.2' id='jquery-effects-explode-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js#038;ver=1.13.2' id='jquery-effects-fade-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js#038;ver=1.13.2' id='jquery-effects-fold-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js#038;ver=1.13.2' id='jquery-effects-highlight-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js#038;ver=1.13.2' id='jquery-effects-pulsate-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js#038;ver=1.13.2' id='jquery-effects-size-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js#038;ver=1.13.2' id='jquery-effects-scale-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js#038;ver=1.13.2' id='jquery-effects-shake-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js#038;ver=1.13.2' id='jquery-effects-slide-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js#038;ver=1.13.2' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js#038;ver=6.1' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js#038;ver=6.1' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js#038;ver=6.1' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js#038;ver=6.1' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js#038;ver=6.1' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js#038;ver=6.1' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js#038;ver=6.9.0' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js#038;ver=6.1' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js#038;ver=6.1' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js#038;ver=6.1' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js#038;ver=6.1' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js#038;ver=6.1' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js#038;ver=6.1' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js#038;ver=1662617980' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js#038;ver=6.1' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js#038;ver=1662617980' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js#038;ver=6.1' id='comment-reply-js'></script> <script type='text/javascript' id='wpb_composer_front_js-js-extra'> /* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"contro"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js#038;ver=6.9.0' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js#038;ver=2.4.8' id='mpc-massive-vendor-script-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js#038;ver=2.4.8' id='mpc-massive-script-js'></script></body></html>