<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info | Guai in vista: gli Stati Uniti &#8220;cercheranno a tutti i costi di mantenere il loro dominio</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/d6dd146ddfc27c88720bcf10ba4b77c2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Guai in vista: gli Stati Uniti &#8220;cercheranno a tutti i costi di mantenere il loro dominio Feed dei commenti" href="https://www.controinformazione.info/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='stylesheet-inline-css' type='text/css'>.postid-49641.disabled_footer_top .footer_top_holder,.postid-49641.disabled_footer_bottom .footer_bottom_holder{display:none}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/49641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tutto pronto: vogliono rinchiuderci di nuovo' href='https://www.controinformazione.info/tutto-pronto-vogliono-rinchiuderci-di-nuovo/' /><meta name="generator" content="WordPress 5.5" /><link rel="canonical" href="https://www.controinformazione.info/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=49641' /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="Guai in vista: gli Stati Uniti &#8220;cercheranno a tutti i costi di mantenere il loro dominio" /><meta property="og:url" content="https://www.controinformazione.info/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/" /><meta property="og:description" content="di Jean-Baptiste Mendès Quali sono le conseguenze della messa in discussione della supremazia americana? Secondo Michel Geoffroy, autore di &#8220;La nuova guerra dei mondi&#8221;, sarebbe una quar…" /><meta property="article:published_time" content="2020-08-21T15:03:36+00:00" /><meta property="article:modified_time" content="2020-08-21T15:04:24+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="467" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Guai in vista: gli Stati Uniti &#8220;cercheranno a tutti i costi di mantenere il loro dominio" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-49641 single-format-standard qode-news-1.0.4 qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"><header class=" scroll_header_top_area stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class = "qode-news-single-news-template qode-news-holder"><article id="post-49641" class="post-49641 post type-post status-publish format-standard has-post-thumbnail hentry category-dominio-imperiale-usa tag-usa-declino-supremazia"><div class="qode-post-content"><div class="qode-post-heading"><div class="qode-post-image"> <img width="800" height="467" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20467'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA.jpg 800w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-300x175.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-768x448.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-700x409.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-600x350.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA.jpg" /><noscript><img width="800" height="467" src="https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA.jpg 800w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-300x175.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-768x448.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-700x409.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/08/Dominioo-USA-600x350.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div></div><div class="qode-post-text"><div class="qode-post-text-inner"><div class="qode-post-info-top"><div class="qode-post-info-category"> <a href="https://www.controinformazione.info/category/dominio-imperiale-usa/"><span class="qode-category-name" >Dominio imperiale USA </span></a></div></div><div class="qode-post-text-main"><h2 itemprop="name" class="entry-title qode-post-title" > Guai in vista: gli Stati Uniti &#8220;cercheranno a tutti i costi di mantenere il loro dominio</h2><div class="qode-post-info-after-title"><div itemprop="dateCreated" class="qode-post-info-date entry-date published updated"> <a itemprop="url" href="https://www.controinformazione.info/2020/08/"> <i class="dripicons-alarm"></i> 21 Agosto 2020 </a><meta itemprop="interactionCount" content="UserComments: 1"/></div><div class="qode-post-info-author"> <i class="dripicons-user"></i> <span class="qode-post-info-author-text"> da </span> <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/"> Redazione </a></div><div class="qode-post-info-comments-holder"> <i class="dripicons-message"></i> <a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/#comments" target="_self"> 1 commento </a></div></div><p></p><p>di Jean-Baptiste Mendès</p><p><br><strong>Quali sono le conseguenze della messa in discussione della supremazia americana? Secondo Michel Geoffroy, autore di &#8220;La nuova guerra dei mondi&#8221;, sarebbe una quarta guerra mondiale. Lo ha interrogato in proposito la rivista Sputnik.</strong><br>Cambio di regime, embargo economico, extraterritorialità della legge americana: gli Stati Uniti usano aggressivamente tutte le leve, sia in Venezuela, Iran, Cuba, Russia e persino con i suoi alleati europei. Tuttavia, secondo il saggista Michel Geoffroy , &#8221; non possono vincere &#8221; a lungo termine di fronte all&#8217;ascesa di Cina, Russia e India.</p><p><strong>Michel Geoffroy non è gentile</strong> <strong>con gli Stati Uniti, che vede come fonte di caos generalizzato e arbitrarietà messianica.</strong> È autore di The New War of the Worlds (Ed. Via Romana, 2020), che descrive uno scenario di “ World War Four ”, un nuovo scontro di civiltà tra l&#8217;Occidente in declino e il resto del mondo. Lo ha interrogato Sputnik.</p><p><strong>Dall&#8217;iperpotenza al mondo multipolare</strong><br>Per l&#8217;ex alto funzionario, il mondo è entrato nella Quarta Guerra Mondiale, con la Guerra Fredda era la terza. Sottolinea il brevissimo lasso di tempo nella escalation della storia durante il quale Washington si è investita in questo ruolo di iperpotenza, capace di imporre il proprio ordine internazionale, nelle parole di Hubert Védrine, ex ministro francese del Affari Esteri.<br>“Questo periodo di iperpotenza si è concluso nel 2001, con gli attacchi dell&#8217;11 settembre, che hanno mostrato l&#8217;estrema fragilità del sistema americano. E soprattutto da quando altre [potenze, ndr] stavano emergendo e contestando la pretesa occidentale di dominare il mondo ”.</p><p>Per molti anni gli occidentali &#8220;hanno governato il mondo perché hanno accumulato una serie di vantaggi strategici decisivi &#8220;, siano essi economici, militari, demografici, scientifici e anche morali. Vantaggi sulla via della scomparsa, secondo Michel Geoffroy.</p><p>In primo luogo, avevano quello che lui chiama il &#8221; <strong>monopolio della forza &#8220;,</strong> vale a dire le forze militari, lo spazio, dove sia i cinesi che i russi sono ora ampiamente competitivi. Secondo, il “ <strong>monopolio della conoscenza</strong> ”, perché “ i sistemi educativi stanno crollando nei paesi occidentali.», Lo vediamo ogni anno nella famosa classifica di Pisa. In terzo luogo, evoca <strong>la demografia</strong> <strong>che è stagnante</strong>, anche invecchiando in Europa e Nord America. E infine, il fattore economico. Certo, gli Stati Uniti rimangono la prima potenza economica del mondo … ma per quanto tempo? Colpito duramente dalla pandemia, il PIL cinese è tuttavia aumentato del 3,2% nel secondo trimestre. Quello degli Stati Uniti è crollato del 32,9%. Al tempo del coronavirus, sembrerebbe che gli equilibri geopolitici di potere tra Occidente e potenze emergenti si siano riequilibrando.<br>“Quando ero giovane, negli anni &#8217;60 stavamo ancora facendo missioni per aiutare i piccoli cinesi che morivano di fame. Oggi è la Cina che ci manda le attrezzature mediche che non abbiamo ”.</p><p>Citando a sua volta i grandi pensatori americani da Fukuyama a Brezinski, Michel Geoffroy ritiene che<strong> gli Stati Uniti &#8221; cercheranno a tutti i costi di mantenere il loro dominio &#8220;.</strong><br><strong>Come sta reagendo Washington?</strong><br>L&#8217; atteggiamento poco diplomatico di Donald Trump nei confronti della Cina durante i negoziati commerciali e poi la crisi sanitaria illustrano questa situazione di stallo, o anche questa &#8221; Quarta guerra mondiale &#8220;, come pensa Geoffroy. Per ora, la Guerra Fredda predomina intorno agli scontri geoeconomici e alla corsa alle risorse naturali, ma potrebbe trasformarsi in una guerra calda, come previsto dal bellicoso scenario della “Trappola di Tucidide”. Sotto questo concetto, il professore di Harvard Graham Allison ha fatto riferimento allo scoppio del conflitto da parte del potere dominante, spaventato da un potere emergente. Un approccio controintuitivo: è più il potere stabilito che spingerebbe al conflitto, piuttosto che il suo rivale che sarebbe mosso dalle sue ambizioni.</p><figure class="wp-block-image size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20639%20361'%3E%3C/svg%3E" alt="" class="wp-image-40103" width="639" height="361" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-300x170.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-768x435.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-700x396.jpg 700w" data-lazy-sizes="(max-width: 639px) 100vw, 639px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-1024x580.jpg" /><noscript><img loading="lazy" src="https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-1024x580.jpg" alt="" class="wp-image-40103" width="639" height="361" srcset="https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-300x170.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-768x435.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2019/06/American-Power-2-700x396.jpg 700w" sizes="(max-width: 639px) 100vw, 639px" /></noscript><figcaption>Trump cerca la spremazia americana</figcaption></figure><p>L&#8217;America appare per molti versi paranoica poiché le sue misure più severe non sono riservate solo al suo principale rivale geopolitico, ma a tutti gli stati che non desiderano allinearsi:<br>“<strong>Gli Stati Uniti continuano a praticare il &#8216;cambio di regime</strong>&#8216;. Guardate la loro politica di sanzioni economiche che colpisce un numero considerevole di Stati, che hanno un impatto sui loro presunti alleati europei vittime di sanzioni contro potenziali clienti dell&#8217;Europa. Gli Stati Uniti hanno un atteggiamento molto bellicoso ”.</p><p>Ma come giustificare queste interferenze? L&#8217;autore di The New War of the Worlds ricorda<strong> il carattere moralista e puritano che plasma la politica estera alla Casa Bianca</strong>. La presidenza Bush junior è stata un esempio, con l&#8217;emergere di termini nella diplomazia come &#8220;stati canaglia&#8221; e &#8220;Asse del male&#8221;.</p><p>“Gli Stati Uniti, avendo una visione messianica dei loro valori, della loro visione del mondo, pensano che questa loro visione debba essere imposta. Questo è il mito della pace democratica, vale a dire che se costringiamo gli Stati ad aderire ai principi trasmessi dall&#8217;ideologia occidentale e americana, apparirà miracolosamente la pace […], cambieremo il regime. con la forza per convincere le persone a unirsi a questo sistema e questo porterà una pace miracolosa. Abbiamo visto cosa è successo in Iraq, in Libia o in Afghanistan. Questa politica provoca caos ovunque, violenza ovunque perché è un&#8217;intrusione […], è un desiderio di formattare il mondo secondo la loro visione ”.</p><p>Così, gli Stati Uniti praticherebbero le cosiddette guerre di &#8221; quarta generazione &#8220;, secondo Michel Geoffroy, che designa i conflitti contemporanei, dove scompaiono le distinzioni tra guerra e politica, e quindi tra combattenti e civili. Dopo le collisioni di truppe in linea e colonne dell&#8217;antichità della prima generazione, dopo che le armi da fuoco sono apparse con una seconda generazione, e finalmente dopo le guerre di velocità della terza generazione, i conflitti sembrano ormai terminati. Si sviluppa un nuovo tipo di guerre, lunghe, complesse e asimmetriche, le loro vittime civili sono numerose. Vengono quindi utilizzati tutti i mezzi di pressione, militari ovviamente, ma anche economici e sociali.</p><p>Un concetto che attualmente sarebbe applicato in Venezuela . Michel Geoffroy evoca in questo contesto una &#8221; offensiva economica &#8221; con il blocco del Paese, poi una &#8221; offensiva diplomatica &#8221; per isolare il Paese, poi una &#8221; offensiva mediatica &#8220;. Anche un autoproclamato presidente, nella persona di Juan Guaido, è stato riconosciuto dalle cancellerie occidentali per neutralizzare il potere di Nicolas Maduro: &#8220;<strong> È una nuova forma di guerra totale, nell&#8217;era dei media, nell&#8217;era elettronica &#8221; . Restano da contare le sue vittime.</strong></p><p>Fonte:<a href="https://fr.sputniknews.com/interviews/202008201044287389--troubles-en-vue-les-etats-unis-vont-essayer-a-tout-prix-de-maintenir-leur-domination/"> Sputnik News </a></p><p>Traduzione Gerard Trousson</p></div><div class="qode-post-info-bottom clearfix"><div class="qode-post-info-bottom-left"><div class="qode-blog-share"><h5 class="qode-share-title">Condividi:</h5><div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fguai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=di+Jean-Baptiste+https://www.controinformazione.info/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fguai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fguai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio%2F&amp;description=Guai in vista: gli Stati Uniti &#8220;cercheranno a tutti i costi di mantenere il loro dominio&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F08%2FDominioo-USA.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode-post-info-bottom-right"></div></div><div class="qode-post-info-below"><div class="qode-tags-holder"><div class="qode-tags"><h5 class="qode-tags-title">Tags:</h5><a href="https://www.controinformazione.info/tag/usa-declino-supremazia/" rel="tag">USA declino supremazia</a></div></div></div></div></div></div></article><div class="qode-blog-single-navigation"><div class="qode-blog-single-navigation-inner clearfix"> <a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/forti-critiche-in-germania-per-le-massicce-esercitazioni-militari-usa-ai-confini-della-russia/"> <span class="qode-blog-single-nav-mark arrow_carrot-left"></span> <span class="qode-blog-single-nav-label">Articolo precedente</span> </a></div></div><div class="qode-comment-holder clearfix" id="comments"><div class="qode-comment-holder-inner"><div class="qode-comments-title"><h4>1 commento</h4></div><div class="qode-comments"><ul class="qode-comment-list"><li><div class="qode-comment clearfix"><div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/97feffc5484fe5d297d8449aabb5537b?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/97feffc5484fe5d297d8449aabb5537b?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="qode-comment-text"><div class="qode-edit-reply-holder"> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/?replytocom=107912#respond' data-commentid="107912" data-postid="49641" data-belowelement="comment-107912" data-respondelement="respond" data-replyto="Rispondi a Marte" aria-label='Rispondi a Marte'>rispondi</a></div><div class="qode-comment-info"><h5 class="qode-comment-name vcard"> Marte</h5><div class="qode-comment-date">21 Agosto 2020</div></div><div class="qode-text-holder" id="comment-107912"><p>Troppo semplicistico! Questo individuo descrive l&#8217;americano medio istupidito dei tempi di Ford e Jonson, quando partiva per il Vietnam come gendarme della democrazia nel mondo, e anche milioni di occidentali ci credevano. Da qualche parte ci deve essere una interessante storia psichica e morale e intellettiva degli Stati Uniti d&#8217;America dedotta dalle sue produzioni d&#8217;immagini come una cartina al tornasole che secondo me funziona per descrivere come sia cambiato il cittadino americano dal 1945 ad oggi. Mi sono immaginato che, come lo constato io dopo aver visto un mucchio di film americani in tanti anni, senza dubbio qualcuno avrà pur avuto l&#8217;idea di descrivere l&#8217;America quanto a trasformazione mentale dei suoi abitanti e capacità cognitiva degli stessi e stato o meno di felicità di vivere in base alla tipologia yankee di produzione di film. Reputo che la nostra mente sia un costellato d&#8217;immagini e che noi non possiamo pensare nulla se non in forma d&#8217;immagine, neppure i numeri astratti, perché se pronunci a voce anche un solo numero, l&#8217;hai già raffigurato automaticamente nella tua fantasia come una forma, appunto, o immagine di numero, così come si traccia su un pezzo di carta o si disegna. Così, le immagini dei film, che sono come sogni ad occhi aperti, sia freudianamente che junghianamente possono svelare non solo lo stato mentale e di pancia del regista e della società che lo circonda, ma anche lo stato interno mentale del pubblico che se li beve e li accetta quanto più esso si senta naturalmente immedesimabile in essi. E questo anche se sono film di propaganda e/o d&#8217;addomesticamento del pubblico. E così di denuncia o controcorrente rispetto alla vulgata voluta dal Deep State e dai neocon eccetera. Insomma, in poche ed elementari parole, io li guardo anche in chiave antropologica circa la mente del cittadino medio americano e di chi produce quel dato filare d&#8217;immagini con tutti i messaggi sottesi. Non avete notato come sempre più i motivi dominanti dei film si attorcigliano su sé stessi in una monotonia incredibile? E&#8217; come se il cheving gum americano ora sapesse di merda e non più di zucchero caramelloso&#8230;Sesso e violenza usati persino a vanvera e schizofrenicamente, malattie mentali e turpitudini in tutte le salse, continue e pantagrueliche rievocazioni i di morti e cataclismi epocali, ridicoli inserimenti di sentimentalismo all&#8217;acqua di rose cui non credono più neppure i bambini in mezzo a violenze e coprofagia e truculenze inimmaginabili. Per non dire poi delle immagini che appaiono sul web. Il fatto è che, se negli anni 60 e 70 veniva manifestato il malessere soprattutto delle menti dei registi e del loro entourage di ricchi viziati, ora è espresso l&#8217;infelice sentire e sentirsi della gente comune, a centinaia di milioni. Davvero il cittadino americano è profondamente infelice e disturbato.</p></div></div></div></li></ul></div></div></div><div class="qode-comment-form"><div class="qode-comment-form-inner"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guai-in-vista-gli-stati-uniti-cercheranno-a-tutti-i-costi-di-mantenere-il-loro-dominio/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div><p class="comment-form-captcha"> <label><b>Captcha </b></label> <span class="required">*</span><div style="clear:both;"></div> <img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1846792499" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1846792499" /></noscript><div style="clear:both;"></div> <label>Type the text displayed above:</label> <input id="captcha_code" name="captcha_code" size="15" type="text" /><div style="clear:both;"></div></p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='49641' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'154890703',post:'49641',tz:'2',srv:'www.controinformazione.info'} ]);
	_stq.push([ 'clickTrackerInit', '154890703', '49641' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/3b3cc7d2fbcad58c2fe8290075e1c518.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/d6dd146ddfc27c88720bcf10ba4b77c2.css" data-minify="1" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598028454 -->