<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	
	<title>controinformazione.info |   FINE DEI GIOCHI: LA GUERRA IN UCRAINA DIVENTA UNA REALTA&#8217;</title>

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png">
        <link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/>
    	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; FINE DEI GIOCHI: LA GUERRA IN UCRAINA DIVENTA UNA REALTA&#8217; Feed dei commenti" href="https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-37930318-9';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-37930318-9', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.controinformazione.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.controinformazione.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.controinformazione.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://www.controinformazione.info/wp-content/themes/contro/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/elegant-icons/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/linea-icons/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_dripicons-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/dripicons/dripicons.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/stylesheet.min.css?ver=5.7' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>
   .postid-56110.disabled_footer_top .footer_top_holder, .postid-56110.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>
<link rel='stylesheet' id='qode_print-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/print.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_style-css'  href='https://www.controinformazione.info/wp-content/plugins/qode-news/assets/css/news-map.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/responsive.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_responsive_style-css'  href='https://www.controinformazione.info/wp-content/plugins/qode-news/assets/css/news-map-responsive.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/style_dynamic.css?ver=1557562474' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/style_dynamic_responsive.css?ver=1557562474' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.controinformazione.info/wp-content/themes/contro/css/custom_css.css?ver=1557562474' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.controinformazione.info/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/56110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/" />
<link rel='shortlink' href='https://www.controinformazione.info/?p=56110' />
<link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Ffine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Ffine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FINE DEI GIOCHI: LA GUERRA IN UCRAINA DIVENTA UNA REALTA&#8217;" />
<meta property="og:url" content="https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/" />
<meta property="og:description" content="In risposta alle azioni di Kiev, la Russia ha schierato 53 gruppi tattici in Crimea. L&#8217;esercito russo ha iniziato a schierare 53 gruppi tattici di battaglione al confine con l&#8217;Ucraina, …" />
<meta property="article:published_time" content="2021-03-31T14:56:09+00:00" />
<meta property="article:modified_time" content="2021-03-31T14:58:25+00:00" />
<meta property="og:site_name" content="controinformazione.info" />
<meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-scaled.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@contro_informa" />
<meta name="twitter:site" content="@contro_informa" />
<meta name="twitter:text:title" content="FINE DEI GIOCHI: LA GUERRA IN UCRAINA DIVENTA UNA REALTA&#8217;" />
<meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56110 single-format-standard qode-news-1.0.4  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header">
	<div class="header_inner clearfix">
		<form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get">
        <div class="container">
        <div class="container_inner clearfix">
            
            <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>            <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" />
            <input type="submit" value="Search" />

            <div class="qode_search_close">
                <a href="#">
                    <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>                </a>
            </div>
                    </div>
    </div>
</form>
		<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
									<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://www.controinformazione.info/" >
             <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 			 <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/> 			 <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 			 <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 			 <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> 					</a>
	</div>
	</div>															</div>
							<div class="header_menu_bottom">
								<div class="header_menu_bottom_inner">
																			<div class="main_menu_header_inner_right_holder">
																						<nav class="main_menu drop_down">
												<ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li>
<li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li>
</ul>											</nav>
											<div class="header_inner_right">
												<div class="side_menu_button_wrapper right">
																																							<div class="side_menu_button">
															<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																										</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<nav class="mobile_menu">
	<ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																						</div>
					</div>
									</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-chevron-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content content_top_margin_none">
        <div class="content_inner  ">
                    <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-56110" class="post-56110 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitto-in-ucraina">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="1024" height="683" src="https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/03/Schierate-truppe-russe-700x467.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" />							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="https://www.controinformazione.info/category/conflitto-in-ucraina/"><span class="qode-category-name" >Conflitto in Ucraina </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            FINE DEI GIOCHI: LA GUERRA IN UCRAINA DIVENTA UNA REALTA&#8217;    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.controinformazione.info/2021/03/">
            <i class="dripicons-alarm"></i>
    	31 Marzo 2021        </a>
    <meta itemprop="interactionCount" content="UserComments: 4"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        da    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/">
        Redazione    </a>
</div>							<div class="qode-post-info-comments-holder">
        <i class="dripicons-message"></i>
		<a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/#comments" target="_self">
			4 commenti		</a>
	</div>
                                            </div>
                    
<p></p>



<p><strong>In risposta alle azioni di Kiev, la Russia ha schierato 53 gruppi tattici in Crimea.</strong></p>



<p><strong>L&#8217;esercito russo ha iniziato a schierare 53 gruppi tattici di battaglione al confine con l&#8217;Ucraina, di cui, al 30 marzo 2021, 28 BTG sono già stati dispiegati e messi in massima allerta, mentre il resto delle forze verrà dispiegato nelle prossimo settimane.</strong><br>Al 30 marzo, 28 battaglioni di gruppi tattici del nemico si trovano lungo l&#8217;intero confine di stato dell&#8217;Ucraina, nei territori temporaneamente occupati e in Crimea. Sono previsti rinforzi, più altri 25 BTG ”, ha segnalato il comandante in capo delle forze armate ucraine, Ruslan Khomchak.<br>Lo stesso ha anche detto che le formazioni ucraine erano posizionate a Donetsk e Luhansk Oblast e in direzione della Crimea.</p>



<p><strong>Contrariamente alle dichiarazioni dell&#8217;Ucraina, è noto che il trasferimento di equipaggiamento militare russo al confine con l&#8217;Ucraina e il dispiegamento di gruppi tattici di battaglione è associato alla concentrazione (già avvenuta)dell&#8217;esercito ucraino al confine con la Crimea.</strong></p>



<p>Allo stesso tempo, gli esperti attirano l&#8217;attenzione sul fatto che <strong>la Bielorussia sta anche concentrando le sue truppe nelle regioni meridionali, </strong>praticando esercitazioni offensive e difensive, che è ovviamente associata all&#8217;attuale manovre dell&#8217;AFU (es. ucraino) che prepara un attacco alla LPNR, sebbene non ci siano i commenti ufficiali da parte di Minsk su tale questione.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Video from March 29:<br><br>Crimean bridge. Deployment of Southern Military District heavy equipment. &#8211; reasons unknown. <a href="https://t.co/Jey3jZGwmp">pic.twitter.com/Jey3jZGwmp</a></p>&mdash; KreatelyOSINT (@KreatelyOSINT) <a href="https://twitter.com/KreatelyOSINT/status/1377121856478568454?ref_src=twsrc%5Etfw">March 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p><br>Подробнее на: https://avia.pro/news/rossiya-razvernula-na-granice-s-ukrainoy-28-takticheskih-grupp-i-planiruet-razvernut-eshchyo-25<br>Traduzione: Sergei Leonov<br></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Video from March 27, 2021<br><br>Krasnodar region: movement of Russia’s Military. &#8211; reasons unknown <a href="https://t.co/adv7PKe2yN">pic.twitter.com/adv7PKe2yN</a></p>&mdash; KreatelyOSINT (@KreatelyOSINT) <a href="https://twitter.com/KreatelyOSINT/status/1377122573046095877?ref_src=twsrc%5Etfw">March 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p><strong>Gli osservatori si aspettano che una data potenziale di ostilità in Ucraina orientale e Crimea sarebbe tra il 15 aprile ° e 25 ° , quando c&#8217;è meno umidità, e le strade sono più facili da attraversare.</strong><br>Allo stesso tempo sono previsti colloqui ai massimo livelli fra Russia, Germania e Francia senza la partecipazione dell&#8217;Ucraina. Presumibilmente, Mosca mira a bypassare Kiev e raggiungere un accordo direttamente con l&#8217;Occidente sul futuro geopolitico dell&#8217;Ucraina.<br>Parlando a Mosca il 29 marzo, il portavoce del Cremlino Dmitry Peskov ha confermato ai giornalisti che sono attualmente in corso i preparativi per una videoconferenza tra il presidente russo Vladimir Putin e gli altri leader del formato Normandia il cancelliere tedesco Angela Merkel e il presidente francese Emmanuel Macron, con il conflitto in Ucraina impostato che mantiene un posto di rilievo nell&#8217;agenda trilaterale. (South Front )</p>



<p><br><strong>Nota: Il presidente ucraino Zelensky non è stato invitato anche perchè è risaputo che questi prende ordini direttamente da Washington e Mosca ritiene inutile parlare con tale personaggio che ha sempre detto il contrario di quello che poi ha fatto, dimostrando la sua totale subalternità.</strong><br><strong>Tuttavia i giochi di prestigio di Zelensky sono giunti al termine visto che gli ambienti radicali ucraini stanno sospingendo alla guerra, sobillati dagli USA e dalla NATO che manderanno avanti le truppe ucraine per saggiare le difese e la reazione russa.</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Horrible Conflict (Mar 31. 21) Ukraine Deploys Troops, Tanks and jets to attack Russian Near Border" width="1060" height="596" src="https://www.youtube.com/embed/Bq-VUwgUt9w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><br><strong>Zelensky e il suo entourage sono caduti in una trappola e le spese le faranno le truppe ucraine che si troveranno nella morsa della guerra voluta da Washington e dai suoi sodali britannici e canadesi che hanno inviato forze in Ucraina per dare la sensazione ai generali ucraini di poter scatenare una guerra lampo contro il Donbass e la Crimea.<br>Sarà inevitabile assistere ad una nuova carneficina sul fronte orientale e qualcuno per questo dovrà pagarne le conseguenze.</strong><br>Nota: Luciano Lago</p>
                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Condividi:</h5>
        <div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Ffine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=In+risposta+alle+azioni+di+Kiev%2C+la+Russia+ha+https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Ffine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Ffine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta%2F&amp;description=FINE DEI GIOCHI: LA GUERRA IN UCRAINA DIVENTA UNA REALTA&#8217;&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F03%2FSchierate-truppe-russe-scaled.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						                    </div>
                </div>
                <div class="qode-post-info-below">
					                </div>
            </div>
        </div>
    </div>
</article>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/le-forze-della-dnr-distruggono-con-un-arma-sconosciuta-le-posizioni-dellartiglieria-ucraina/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Articolo precedente</span>						</a>
							</div>
	</div>
	<div class="qode-comment-holder clearfix" id="comments">
					<div class="qode-comment-holder-inner">
				<div class="qode-comments-title">
					<h4>4 Commenti</h4>
				</div>
				<div class="qode-comments">
					<ul class="qode-comment-list">
						
		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/9b4aec08cfa51cae9187b8b100a84529?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/?replytocom=123410#respond' data-commentid="123410" data-postid="56110" data-belowelement="comment-123410" data-respondelement="respond" data-replyto="Rispondi a Claudio" aria-label='Rispondi a Claudio'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												<a href='http://Www.statiunitidelmondoperlapace.com' rel='external nofollow ugc' class='url'>Claudio</a>					</h5>
					<div class="qode-comment-date">31 Marzo 2021</div>
				</div>
									<div class="qode-text-holder" id="comment-123410">
						<p>LA NATO, È  LA PEGGIOR VERGOGNA IN TERMINI DI IMMAGINE, A LIVELLO MONDIALE</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->

		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/619f919d7e64cb094e766bdcdbde26f7?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/?replytocom=123411#respond' data-commentid="123411" data-postid="56110" data-belowelement="comment-123411" data-respondelement="respond" data-replyto="Rispondi a Prowall" aria-label='Rispondi a Prowall'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												Prowall					</h5>
					<div class="qode-comment-date">31 Marzo 2021</div>
				</div>
									<div class="qode-text-holder" id="comment-123411">
						<p>Mi dispiace per chi perderà la vita.</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->

		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/a14efd5d4299ca2db524ea25a8047aa5?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/?replytocom=123414#respond' data-commentid="123414" data-postid="56110" data-belowelement="comment-123414" data-respondelement="respond" data-replyto="Rispondi a eusebio" aria-label='Rispondi a eusebio'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												eusebio					</h5>
					<div class="qode-comment-date">31 Marzo 2021</div>
				</div>
									<div class="qode-text-holder" id="comment-123414">
						<p>Anche ieri sulla linea del fronte ucraini e novorussi si sono scambiati colpi di cannone, mortaio e mitragliatrice, il parlamento ucraino ha votato una risoluzione che accusa la Russia presso gli altri governi di aggressione all&#8217;Ucraina, mentre gli eserciti russo e bielorusso hanno continuato ad effettuare manovre congiunte.<br />
Insomma le forze sono in campo e probabilmente dopo la pasqua ortodossa partirà l&#8217;attacco ucraino, pare che l&#8217;FMI abbia rifiutato un rifinanziamento del debito e quindi a breve il governo ucraino dovrebbe tagliare le spese e non potrebbe rischierare l&#8217;esercito, tanto vale cercare di recuperare le miniere di carbone del Donbass e magari pure la Crimea obbligando la popolazione russa a sfollare con un massacro preventivo dei civili, sperando che USA e NATO intervengano a fermare la Russia.<br />
Anche in Estremo Oriente la situazione è molto seria, lunedi l&#8217;aviazione cinese ha simulato un attacco aereo a nord e a sud di Taiwan destinato ad affondare eventuali unità americane e giapponesi che oserebbero intervenire in caso di sbarco cinese nell&#8217;isola, mentre Taiwan sta piazzando radar passivi mobili sulle isole Quemoy davanti alla costa cinese per individuare i caccia cinesi stealth J-20.<br />
I radar passivi non emettono segnali ma individuano i caccia furtivi usando le loro stesse emanazioni elettromagnetiche, e i taiwanesi temono che i cinesi usino i loro numerosi ed avanzati caccia J-20 per un attacco preventivo focalizzato ad eliminare i centri di comando governativi e militari.<br />
Insomma se in Ucraina la guerra è quasi certa pure a Taiwan non dormono sonni tranquilli.</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->

		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/7252d464a58f94874c8bc84b7ae66ff4?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/?replytocom=123416#respond' data-commentid="123416" data-postid="56110" data-belowelement="comment-123416" data-respondelement="respond" data-replyto="Rispondi a Eugenio Orso" aria-label='Rispondi a Eugenio Orso'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												Eugenio Orso					</h5>
					<div class="qode-comment-date">31 Marzo 2021</div>
				</div>
									<div class="qode-text-holder" id="comment-123416">
						<p>A me dispiace se perderanno la vita russi, soprattutto civili del Donbass che da nni resistono eroicamente alla fecciaglia atlantista occidentaloide.<br />
Gli ukrainofoni euronazisti e mercenari atlantisti che muoiano a pacchi, straziati e fatti a pezzettini, mentre Mosca avanza spedita verso Kiev!<br />
Almeno una gioa! Perché malatempora currunt (sed peiora parantur), come disse Cicerone &#8230;</p>
<p>Cari saluti</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->
					</ul>
				</div>
			</div>
					</div>
		
	<div class="qode-comment-form">
		<div class="qode-comment-form-inner">
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fine-dei-giochi-la-guerra-in-ucraina-diventa-una-realta/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='56110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
	</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="8486995035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuovo dx1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="1221262732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

												<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
																			</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.controinformazione.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9bfb42131f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.controinformazione.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js?ver=5.7' id='wf-cookie-consent-cookiechoices-js'></script>
<script type='text/javascript' id='qode-like-js-extra'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js?ver=5.7' id='qode-like-js'></script>
<script type='text/javascript' id='default-js-extra'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js?ver=5.7' id='default-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/qode-news/assets/js/news.min.js?ver=5.7' id='qode_news_script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.12.1' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js?ver=1.12.1' id='jquery-ui-selectable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js?ver=1.12.1' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.12.1' id='jquery-effects-blind-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.12.1' id='jquery-effects-bounce-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.12.1' id='jquery-effects-clip-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.12.1' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.12.1' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.12.1' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.12.1' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.12.1' id='jquery-effects-pulsate-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.12.1' id='jquery-effects-size-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.12.1' id='jquery-effects-scale-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.12.1' id='jquery-effects-transfer-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins.js?ver=5.7' id='plugins-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=5.7' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js?ver=5.7' id='lemmonSlider-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js?ver=5.7' id='one_page_scroll-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js?ver=5.7' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js?ver=5.7' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js?ver=5.7' id='packery-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.stretch.js?ver=5.7' id='stretch-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/imagesloaded.js?ver=5.7' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js?ver=5.7' id='rangeSlider-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.event.move.js?ver=5.7' id='eventMove-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.twentytwenty.js?ver=5.7' id='twentytwenty-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default_dynamic.js?ver=1557562474' id='default_dynamic-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/custom_js.js?ver=1557562474' id='custom_js-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/qode-news/modules/like/js/qode-news-like.js?ver=5.7' id='qode-news-like-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.8' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.8' id='mpc-massive-script-js'></script>
<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"controinformazione.info risponde ai requisiti del nuovo Regolamento Europeo per la Protezione dei Dati Personali (GDPR).\r\nIn particolare abbiamo aggiornato la Privacy Policy e la Cookie Policy per renderle pi\u00f9 chiare e trasparenti e per introdurre i nuovi diritti che il Regolamento ti garantisce.","wf_dismisstext":"OK","wf_linktext":"Privacy Policy","wf_linkhref":"https:\/\/www.controinformazione.info\/privacy-policy\/","wf_position":"bottom","language":"it"};
</script>
</body>
</html>