<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	
	<title>controinformazione.info |   Erdogan è a terra ma non è ancora uscito di scena</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/0a333408c7f7a72bedcfaa9c37747a11.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png">
        <link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/>
    	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&#038;subset=latin,latin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Erdogan è a terra ma non è ancora uscito di scena Feed dei commenti" href="https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>







<style id='stylesheet-inline-css' type='text/css'>
   .postid-50873.disabled_footer_top .footer_top_holder, .postid-50873.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>









<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>



<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/50873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;intelligence cinese ora è la più potente del mondo' href='https://www.controinformazione.info/lintelligence-cinese-ora-e-la-piu-potente-del-mondo/' />
<link rel='next' title='ISRAELE CONSIDERA L&#8217;INTERRUZIONE DELLE VENDITE DI DRONI IN AZERBAIJAN' href='https://www.controinformazione.info/israele-considera-linterruzione-delle-vendite-di-droni-in-azerbaijan/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/" />
<link rel='shortlink' href='https://www.controinformazione.info/?p=50873' />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Erdogan è a terra ma non è ancora uscito di scena" />
<meta property="og:url" content="https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/" />
<meta property="og:description" content="Il leader turco sta colpendo pericolosamente Cina e Russia, ma gli scontri potrebbero ancora fargli guadagnare i fondi esteri di cui ha bisogno per sopravvivere Il presidente turco Tayyip Recep Erd…" />
<meta property="article:published_time" content="2020-10-06T20:02:56+00:00" />
<meta property="article:modified_time" content="2020-10-06T20:03:12+00:00" />
<meta property="og:site_name" content="controinformazione.info" />
<meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="495" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@contro_informa" />
<meta name="twitter:site" content="@contro_informa" />
<meta name="twitter:text:title" content="Erdogan è a terra ma non è ancora uscito di scena" />
<meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-50873 single-format-standard qode-news-1.0.4  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.3.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header">
	<div class="header_inner clearfix">
		<form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get">
        <div class="container">
        <div class="container_inner clearfix">
            
            <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>            <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" />
            <input type="submit" value="Search" />

            <div class="qode_search_close">
                <a href="#">
                    <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>                </a>
            </div>
                    </div>
    </div>
</form>
		<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
									<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://www.controinformazione.info/" >
             <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>															</div>
							<div class="header_menu_bottom">
								<div class="header_menu_bottom_inner">
																			<div class="main_menu_header_inner_right_holder">
																						<nav class="main_menu drop_down">
												<ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li>
<li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li>
</ul>											</nav>
											<div class="header_inner_right">
												<div class="side_menu_button_wrapper right">
																																							<div class="side_menu_button">
															<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																										</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<nav class="mobile_menu">
	<ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																						</div>
					</div>
									</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-chevron-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content content_top_margin_none">
        <div class="content_inner  ">
                    <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-50873" class="post-50873 post type-post status-publish format-standard has-post-thumbnail hentry category-turchia-il-nuovo-sultanato tag-erdogan-turchia-russia">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="880" height="495" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20880%20495'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3-848x478.jpg 848w" data-lazy-sizes="(max-width: 880px) 100vw, 880px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3.jpg" /><noscript><img width="880" height="495" src="https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3.jpg 880w, https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3-768x432.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2018/03/Erdogan-turco-3-848x478.jpg 848w" sizes="(max-width: 880px) 100vw, 880px" /></noscript>							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="https://www.controinformazione.info/category/turchia-il-nuovo-sultanato/"><span class="qode-category-name" >Turchia il nuovo sultanato </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            Erdogan è a terra ma non è ancora uscito di scena    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.controinformazione.info/2020/10/">
            <i class="dripicons-alarm"></i>
    	6 Ottobre 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 3"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        da    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/">
        Redazione    </a>
</div>							<div class="qode-post-info-comments-holder">
        <i class="dripicons-message"></i>
		<a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/#comments" target="_self">
			3 commenti		</a>
	</div>
                                            </div>
                    
<p></p>



<p><strong>Il leader turco sta colpendo pericolosamente Cina e Russia, ma gli scontri potrebbero ancora fargli guadagnare i fondi esteri di cui ha bisogno per sopravvivere</strong></p>



<p>Il presidente turco Tayyip Recep Erdogan ha molto di cui preoccuparsi. Sta finendo i soldi, i suoi vicini arabi stanno boicottando le sue esportazioni, ha provocato Russia e Cina e l&#8217;Unione Europea vuole sanzionarlo. Peggio ancora, il capofila nella corsa presidenziale americana, <strong>Joe Biden, dice che vuole deporlo.</strong></p>



<p>Ma non si può ancora escludere ancora Erdogan. Il leader turco sa che può rendere costoso per i suoi nemici inseguirlo. Questo probabilmente spiega il sostegno della Turchia all&#8217;attacco dell&#8217;Azerbaigian all&#8217;enclave del Nagorno-Karabakh controllata dagli armeni, che si è trasformato in un&#8217;offensiva su vasta scala alla fine di settembre.</p>



<p>Secondo quanto riferito, la Turchia ha reclutato 1.000 mercenari siriani per il fronte del Nagorno-Karabakh, un promemoria del fatto che<strong> Erdogan ha i mezzi per creare problemi altrove nella regione, incluso nel Caucaso a maggioranza musulmana della Russia.</strong></p>



<p>Potrebbe anche spiegare perché il Partito della Giustizia e della Libertà di Erdogan la scorsa settimana ha improvvisamente riscoperto la causa degli <strong>uiguri cinesi, </strong>una minoranza musulmana di lingua turca soggetta a un giro di vite completo da parte delle autorità cinesi, suscitando una dura protesta dall&#8217;ambasciata cinese ad Ankara.</p>



<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20664%20372'%3E%3C/svg%3E" alt="" class="wp-image-50503" width="664" height="372" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri-539x303.jpg 539w" data-lazy-sizes="(max-width: 664px) 100vw, 664px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri.jpg" alt="" class="wp-image-50503" width="664" height="372" srcset="https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri-300x168.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/09/Arresto-di-Uiguri-539x303.jpg 539w" sizes="(max-width: 664px) 100vw, 664px" /></noscript><figcaption>Arresto di uiguri in Cina</figcaption></figure>



<p>Don Corleone teneva i suoi amici vicini ei suoi nemici più vicini; Cina e Russia fanno la stessa cosa, tranne per il fatto che non hanno amici. <strong>Soldati e appaltatori russi stanno combattendo le milizie sostenute dalla Turchia in Libia e Siria, ma la Russia ha bisogno dell&#8217;acquiescenza turca per il suo rafforzamento navale nel Mar Nero e il suo accesso al Mediterraneo attraverso lo stretto turco.</strong></p>



<p>Fonte: <a href="https://asiatimes.com/2020/10/erdogans-down-but-not-yet-out/">Asia Times  </a></p>



<p>Traduzione: Luciano Lago</p>
                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Condividi:</h5>
        <div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Ferdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=Il+leader+turco+sta+colpendo+pericolosamente+Cina+e+https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Ferdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Ferdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena%2F&amp;description=Erdogan è a terra ma non è ancora uscito di scena&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2018%2F03%2FErdogan-turco-3.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						                    </div>
                </div>
                <div class="qode-post-info-below">
					<div class="qode-tags-holder">
    <div class="qode-tags">
        <h5 class="qode-tags-title">Tags:</h5><a href="https://www.controinformazione.info/tag/erdogan-turchia-russia/" rel="tag">Erdogan Turchia Russia</a>    </div>
</div>
                </div>
            </div>
        </div>
    </div>
</article>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/la-turchia-prende-posizione-a-favore-della-palestina-e-ospita-a-istanbul-un-vertice-con-i-dirigenti-di-hamas-ed-al-fatah/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Articolo precedente</span>						</a>
							</div>
	</div>
	<div class="qode-comment-holder clearfix" id="comments">
					<div class="qode-comment-holder-inner">
				<div class="qode-comments-title">
					<h4>3 Commenti</h4>
				</div>
				<div class="qode-comments">
					<ul class="qode-comment-list">
						
		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/778bc4f2bfde21f688d2ec8f109d0da2?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/778bc4f2bfde21f688d2ec8f109d0da2?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/?replytocom=110730#respond' data-commentid="110730" data-postid="50873" data-belowelement="comment-110730" data-respondelement="respond" data-replyto="Rispondi a giulio" aria-label='Rispondi a giulio'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												giulio					</h5>
					<div class="qode-comment-date">7 Ottobre 2020</div>
				</div>
									<div class="qode-text-holder" id="comment-110730">
						<p>&#8220;ma la Russia ha bisogno dell’acquiescenza turca per il suo rafforzamento navale nel Mar Nero e il suo accesso al Mediterraneo attraverso lo stretto turco.&#8221;</p>
<p>Ma non credo proprio! di sicuro il rafforzamento navale della russia nel mar nero non ha bisogno di nessuna acquiescenza turca&#8230;quanto allo stretto non ricordo bene quali sono i poteri della turchia al  riguardo ma non mi sembra che i turchi potrebbero impedire un bel niente &#8230;a meno che non usino gli s400 graziosamente offertigli proprio dall&#8217;apparato filo americano che purtroppo siede anche nel governo russo.</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->

		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/?replytocom=110737#respond' data-commentid="110737" data-postid="50873" data-belowelement="comment-110737" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												atlas					</h5>
					<div class="qode-comment-date">7 Ottobre 2020</div>
				</div>
									<div class="qode-text-holder" id="comment-110737">
						<p>ha chiuso facebook per un post sgradito, però il cattivo secondo la tv democratica è Lukashenko</p>
					</div>
				
			</div>
		</div>
				<ul class="children">

		<li>
		<div class="qode-comment clearfix">
							<div class="qode-comment-image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=96&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/60027d8ad4b2ec97038aa55e74edddb2?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' /></noscript> </div>
						<div class="qode-comment-text">
				<div class="qode-edit-reply-holder">
					<a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/?replytocom=110738#respond' data-commentid="110738" data-postid="50873" data-belowelement="comment-110738" data-respondelement="respond" data-replyto="Rispondi a atlas" aria-label='Rispondi a atlas'>rispondi</a>				</div>
				<div class="qode-comment-info">
					<h5 class="qode-comment-name vcard">
												atlas					</h5>
					<div class="qode-comment-date">7 Ottobre 2020</div>
				</div>
									<div class="qode-text-holder" id="comment-110738">
						<p>e c&#8217;è di più: Venerdì scorso è stata l&#8217;ultima volta che sono andato alla moschea di Porto Cesareo, (in realtà un magazzino adibito, a quella di Lecce non vado più da anni, ha tutto in mano un tunisino che segnalai anche alla polizia politica del suo paesello, molto vicino al PD, si chiama Saifeddine Maaroufi, cercate in rete qualcosa sul personaggio)</p>
<p>perchè ? Perchè anche lì merdogan è un idolo, in Marocco comanda il RE, ma al governo ci sono i fratelli salafiti</p>
<p>marocchini di quel luogo di orazioni padri di famiglia e tranquilli commercianti. Figuriamoci gli altri che sono. Mi ero illuso di trovare un luogo desalafitizzato e invece &#8230; anche loro si sono collegati all&#8217;ucoi, che gestisce il 95% dei fratelli salafiti di merdogan, in italia, in Europa e nelle Due Sicilie. Banche giudee pagano in contanti</p>
					</div>
				
			</div>
		</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
					</ul>
				</div>
			</div>
					</div>
		
	<div class="qode-comment-form">
		<div class="qode-comment-form-inner">
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/erdogan-e-a-terra-ma-non-e-ancora-uscito-di-scena/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div>
<p class="comment-form-captcha">
		<label><b>Captcha </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1408684428" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1408684428" /></noscript>
		<div style="clear:both;"></div>
		<label>Type the text displayed above:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='50873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
	</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="8486995035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuovo dx1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="1221262732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

												<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
																			</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
















<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
























































<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.controinformazione.info/wp-content/cache/min/1/8e9d862593d781d91848e24cac1ac839.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/0a333408c7f7a72bedcfaa9c37747a11.css" media="all" data-minify="1" /><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&#038;subset=latin,latin-ext&#038;display=swap' rel='stylesheet' type='text/css'></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602029487 -->