<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	
	<title>controinformazione.info |   Confesso di essere un vigliacco</title><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/d395db3f18a77f65faf886e1e1a623ff.css" media="all" data-minify="1" />

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png">
        <link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/>
    	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&#038;subset=latin,latin-ext&#038;display=swap' rel='stylesheet' type='text/css'>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Confesso di essere un vigliacco Feed dei commenti" href="https://www.controinformazione.info/confesso-di-essere-un-vigliacco/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" data-cfasync="false"></script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>








<style id='stylesheet-inline-css' type='text/css'>
   .postid-53427.disabled_footer_top .footer_top_holder, .postid-53427.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>









<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>



<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/53427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.controinformazione.info/confesso-di-essere-un-vigliacco/" />
<link rel='shortlink' href='https://www.controinformazione.info/?p=53427' />
<link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fconfesso-di-essere-un-vigliacco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fconfesso-di-essere-un-vigliacco%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Confesso di essere un vigliacco" />
<meta property="og:url" content="https://www.controinformazione.info/confesso-di-essere-un-vigliacco/" />
<meta property="og:description" content="di Francesco Benozzo Quando la scienza è asservita al potere si svilisce al livello del peggiore dei dogmatismi e apre la strada alla peggiore delle dittature. &#8220;Premessa obbligatoria. Sono un…" />
<meta property="article:published_time" content="2020-12-31T17:19:38+00:00" />
<meta property="article:modified_time" content="2020-12-31T17:19:48+00:00" />
<meta property="og:site_name" content="controinformazione.info" />
<meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-scaled.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@contro_informa" />
<meta name="twitter:site" content="@contro_informa" />
<meta name="twitter:text:title" content="Confesso di essere un vigliacco" />
<meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-53427 single-format-standard qode-news-1.0.4  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header">
	<div class="header_inner clearfix">
		<form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get">
        <div class="container">
        <div class="container_inner clearfix">
            
            <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>            <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" />
            <input type="submit" value="Search" />

            <div class="qode_search_close">
                <a href="#">
                    <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>                </a>
            </div>
                    </div>
    </div>
</form>
		<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
									<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://www.controinformazione.info/" >
             <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 			 <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>															</div>
							<div class="header_menu_bottom">
								<div class="header_menu_bottom_inner">
																			<div class="main_menu_header_inner_right_holder">
																						<nav class="main_menu drop_down">
												<ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li>
<li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li>
<li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li>
</ul>											</nav>
											<div class="header_inner_right">
												<div class="side_menu_button_wrapper right">
																																							<div class="side_menu_button">
															<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																										</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<nav class="mobile_menu">
	<ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																						</div>
					</div>
									</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-chevron-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content content_top_margin_none">
        <div class="content_inner  ">
                    <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-53427" class="post-53427 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="1024" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-1536x1023.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-700x466.jpg 700w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-scaled.jpg" /><noscript><img width="1024" height="682" src="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-1536x1023.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-Bologna-700x466.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="https://www.controinformazione.info/category/senza-categoria/"><span class="qode-category-name" >Senza categoria </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            Confesso di essere un vigliacco    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.controinformazione.info/2020/12/">
            <i class="dripicons-alarm"></i>
    	31 Dicembre 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        da    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/">
        Redazione    </a>
</div>							<div class="qode-post-info-comments-holder">
        <i class="dripicons-message"></i>
		<a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/confesso-di-essere-un-vigliacco/#respond" target="_self">
			0 commenti		</a>
	</div>
                                            </div>
                    
<p></p>



<p>di Francesco Benozzo</p>



<p><strong>Quando la scienza è asservita al potere si svilisce al livello del peggiore dei dogmatismi e apre la strada alla peggiore delle dittature.</strong></p>



<p><strong>&#8220;Premessa obbligatoria. Sono un professore universitario. Insegno filologia a Bologna, nella più antica università del mondo occidentale. </strong>Sono il coordinatore di un dottorato di ricerca presso la stessa Università. Dirigo tre riviste scientifiche internazionali classificate in classe A dall’ANVUR (l’Agenzia Nazionale di Valutazione del Sistema Universitario e della Ricerca del Ministero dell’Istruzione, dell’Università e della Ricerca). Ho fatto parte e faccio parte di commissioni di valutazione ministeriale. Sono il responsabile di quattro progetti inter-universitari internazionali – uno patrocinato UNESCO – che vedono coinvolte, oltre alla mia Università, quelle di Bonn, Londra, Los Angeles, Toronto, Calgary, Valencia, Istanbul, Cairo, Brest (Bretagna), Blida (Algeria), Shahid Beheshti (Tehran) Rabat (Marocco). Coordino insieme ad altri colleghi dei centri internazionali di ricerca e dei progetti di cooperazione tra università e mondo extra-universitario. Ho partecipato su invito a circa 300 convegni scientifici internazionali, e sono stato il relatore plenario (keynote speaker) a 15 di essi. Sono il direttore di alcune collane accademiche, tra cui una collegata al centro delle Medical Humanities dell’Università di Bologna, di cui sono membro. Faccio parte del comitato editoriale di diverse riviste e collane scientifiche in Italia e all’estero. Ho all’attivo circa 700 pubblicazioni scientifiche.<br><strong>In breve: quando parlo di università non lo faccio come un giornalista che si è bene o male informato sui fatti. Ma ne parlo dall’interno, conoscendo ciò di cui parlo.</strong><br>Nel marzo del 2020, quando tutto ciò che stiamo vivendo ebbe inizio, <strong>ho espresso pubblicamente alcune perplessità sulla narrazione univoca della pandemia, ricevendo come conseguenza – oltre a diverse attestazioni di ringraziamento e di solidarietà – insulti, minacce nonché moniti da parte di colleghi più potenti.</strong><br>A cadenza più o meno regolare, negli scorsi mesi, ho continuato a dire come la penso <strong>relativamente alla dittatura scientocratica in atto, </strong>difendendo – con consapevolezza – un’idea di scienza come arte del dubbio e del confronto.<br>L’autoritarismo politico cresciuto in seno alla narrazione pandemica è nel frattempo, come previsto, peggiorato, con una situazione che è precipitata in barba a ogni garanzia costituzionale, con la totale complicità di ogni forma residuale delle opposizioni nelle post-democrazie dell’Occidente in sfacelo, e con una lobotomizzazione ormai generalizzata dei cittadini, diventati nel frattempo anche aggressivi, intolleranti, giudicanti.<br>Generalmente, in situazioni simili, a provare a salvare qualcosa incarnando un punto di vista alternativo, sono i cosiddetti “intellettuali”, o sono le forze del pensiero creativo.</p>



<p> Niente di tutto questo: addirittura gli ex-ribelli che hanno fatto la loro fortuna annunciando che avrebbero spaccato il mondo per difendere le libertà (qui da noi mi viene in mente il conterraneo appenninico Vasco Rossi, ma tra i minori spiccano ex-ribelli come l’onnipresente Cisco – al secolo Stefano Bellotti – e tutta la schiera di coloro che, meno noti di lui, continuano a cantare contro il sistema infarciti di concetti d’accatto di partigianesimo e Resistenza) si sono mostrati inermi, incapaci, grezzi.<br><strong>Personaggi addomesticati e definitivamente squallidi che si sono anche prestati per spot governativi su come indossare le mascherine e come salvare il paese con comportamenti virtuosi:</strong> Fedez, altri rapper più undergorund che dovevano guidare la rivolta, e gli epigoni degli epigoni (l’unica eccezione in cui mi è capitato di imbattermi: il sempre lucido ed eversivo Giorgio Canali).<br>(Cito ora volentieri il monumentale Eric Clapton, sotto attacco mediatico proprio in queste ore per il pezzo anti-lockdown Stand and Deliver, firmato da Van Morrison: un brano pubblicato online proprio mentre questo mio articolo era già in pubblicazione).<br><strong>Gli altri? Più zelanti dello zelo, più zerbini del concetto di zerbino. </strong>Nemmeno mi ricordo i nomi (a parte i soliti, tra le migliaia di quelli à la page che sgomitano per emergere nelle loro gare di fighetteria nazional-popolare: Michele Serra, Severgnini, Gramellini, Daria Bignardi). Ma vengo all’Università. Dove va registrato, per le aspettative che si sarebbero potute avere, il punto nevralgico del decadimento. I Dipartimenti dell’Alma Mater/Università di Bologna, dove io lavoro, sembrano oggi bracci isolati di Alcatraz o San Quentin. Via tutte le sedie. Seguire il flusso indicato dalle frecce. Disinfettarsi. Indossare sempre le mascherine. Divieto di conversare. Biblioteche inaccessibili. Monitoraggio dei buoni comportamenti. Invito a segnalare comportamenti non consoni. QR code su ogni porta che si valica. <strong>Sto parlando dell’Università, della sede del libero pensiero.</strong></p>



<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20634%20422'%3E%3C/svg%3E" alt="" class="wp-image-53429" width="634" height="422" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-di-Bologna-2.jpg 600w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-di-Bologna-2-300x200.jpg 300w" data-lazy-sizes="(max-width: 634px) 100vw, 634px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-di-Bologna-2.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-di-Bologna-2.jpg" alt="" class="wp-image-53429" width="634" height="422" srcset="https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-di-Bologna-2.jpg 600w, https://www.controinformazione.info/wp-content/uploads/2020/12/Universita-di-Bologna-2-300x200.jpg 300w" sizes="(max-width: 634px) 100vw, 634px" /></noscript><figcaption>Università di Bologna, la più antioca d&#8217;Europa</figcaption></figure>



<p>Ho letto con attenzione Agamben, qualche mese fa, quando paragonava noi universitari che accettiamo queste limitazioni sproporzionate a quelli (il 99 per cento) che non si rifiutarono di aderire al Fascismo cent’anni fa. L’ho letto e mi ha messo in crisi. La penso come lui. Ho parlato con alcuni colleghi della possibilità di licenziarmi, ho argomentato le ragioni per rifiutarci di prendere parte a questo scempio. Mi hanno dissuaso, fondamentalmente per amicizia. Ne ho parlato ai miei studenti del primo semestre dell’anno accademico 2020-2021. Ho detto loro, senza mezzi termini e fin dalla prima lezione, che a parlare loro davanti a quello schermo c’era un vigliacco (tutte le mie lezioni sono registrate e accessibili).<br>Confesso di essere un vigliacco. </p>



<p>Penso che chi ha una vaga coscienza della sproporzione delle misure adottate dovrebbe rifiutarsi di essere parte di questo scempio. Io dico la mia nei Consigli di Dipartimento e di Corso di Laurea. Ho sempre detto come la penso. Alcuni colleghi e alcune colleghe mi scrivono privatamente per confessare che la pensano come me. Ma quando si tratta di decidere (didattica mista, didattica a distanza, misure di questo o quel tipo) non intervengono mai. Come a dire che a esprimere un’opinione, a esercitare il primo diritto che dovrebbe governare il pensiero universitario – quello alla dissidenza consapevole – deve essere sempre e solo qualcuno.<br>Sputo nel piatto in cui mangio? Sì. È proprio così, perché non ho avuto la forza di licenziarmi. Ho conosciuto quest’anno la mia vera vigliaccheria. Mi sono scoperto senza altre forze che quelle, inefficaci, di ribadire dei principi, di rilasciare interviste, di scrivere sull’argomento, di esprimere il mio punto di vista con gli studenti e le studentesse. Di non dire mai loro quello che mi dicono di dire loro. Sono deluso da me stesso. E sono deluso dai Rettori, dai Direttori di Dipartimento, dai colleghi e delle colleghe, che avrebbero avuto un’opportunità storica per ribadire i principi dell’autonomia del pensiero critico. O almeno per discutere. E che invece sono tutti complici. Tutti traditori. Io più di loro, perché sento diversamente da loro e mi allineo fatalmente a quanto viene deciso.</p>



<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20662%20441'%3E%3C/svg%3E" alt="" class="wp-image-53431" width="662" height="441" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-700x467.jpg 700w" data-lazy-sizes="(max-width: 662px) 100vw, 662px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-1024x683.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-1024x683.jpg" alt="" class="wp-image-53431" width="662" height="441" srcset="https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-scaled.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-300x200.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-768x512.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/12/bologna-per-zaki-liberazione-egitto-lapresse-1-700x467.jpg 700w" sizes="(max-width: 662px) 100vw, 662px" /></noscript><figcaption>Universitari di Bologna per al libertà di  Patrick Zaki</figcaption></figure>



<p><br><strong>A Bologna, e anche altrove, eravamo in piazza per gridare davanti alle telecamere “Libertà! Libertà!” per il nostro studente Patrick Zaki </strong>– che qualche dio ti protegga, coraggioso ragazzo! – <strong>e siamo stati tutti zitti e complici, negli stessi giorni, davanti all’orrore mononarrativo della pandemia. </strong>Quelli che hanno organizzato e promosso ai piani alti le manifestazioni di noi accademici per farci portavoce della difesa della libertà di pensiero sono gli stessi che hanno censurato le mie parole, in siti aperti al presunto dibattito dell’Università, non consentendo alla mia libertà di pensiero di esprimersi.<br>L’Università non si risolleverà da questo disastro. In termini di breve e media durata, le strategie finto-emergenziali messe in atto (dai milioni di euro spesi per i patetici set cinematografici ora presenti nelle nostre aule, che naturalmente non verranno smantellati dopo la presunta emergenza, al potenziamento della tecnologia per la didattica a distanza) resteranno come un fiore all’occhiello dell’efficienza accademica e istituzionale, compresa la finta didattica in presenza che alla fine sembra inquietantemente solo un escamotage messo in atto per non diminuire le tasse degli iscritti; ma in termini di lunga durata il giudizio su questa supinità acritica ai dettami ministeriali-sanitari peserà come un giudizio senza scampo.<br>Io nel mio piccolo ho fallito e mi sento un fallito. Ho tradito me stesso e i miei principi. E ho tradito gli studenti e le studentesse a cui, invece di spiegare come la penso e di avviare dibattiti durante le mie lezioni per discutere in modo critico su questi argomenti, avrei dovuto più semplicemente dare l’esempio concreto e senza fraintendimenti di una persona che se ne va via.<br>Questa mia confessione di vigliaccheria è rivolta specialmente a loro. Non sono stato quello che ho insegnato, non sono quello che insegno. Ho perso ogni diritto di rivolgermi a loro con le parole di Enrico V ad Agincourt: “We few, we happy few, we band of brothers”. <strong>Non sono riuscito a barattare niente, ragazzi. Non ho incitato alla battaglia nel giorno di San Crispino. Siate voi meglio di come vi sono apparso e di come vi appaio in questi mesi.<br>Chissà, forse, riuscirò a stupirvi un giorno in altri modi. Ma sarà solo un piccolo riscatto di fronte a ciò che non sono stato capace di essere oggi.&#8221;</strong></p>



<p><strong><br></strong>Fonte: Francesco Benozzo</p>
                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Condividi:</h5>
        <div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fconfesso-di-essere-un-vigliacco%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=di+Francesco+Benozzo+Quando+la+scienza+%C3%A8+asservita+al+potere+si+https://www.controinformazione.info/confesso-di-essere-un-vigliacco/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fconfesso-di-essere-un-vigliacco%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fconfesso-di-essere-un-vigliacco%2F&amp;description=Confesso di essere un vigliacco&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F12%2FUniversita-Bologna-scaled.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						                    </div>
                </div>
                <div class="qode-post-info-below">
					                </div>
            </div>
        </div>
    </div>
</article>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/la-iv-rivoluzione-industriale-come-punto-di-sbocco-della-attuale-crisi/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Articolo precedente</span>						</a>
							</div>
	</div>
	<div class="qode-comment-holder clearfix" id="comments">
					</div>
		
	<div class="qode-comment-form">
		<div class="qode-comment-form-inner">
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/confesso-di-essere-un-vigliacco/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div>
<div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div>
<div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='53427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
	</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="8486995035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- nuovo dx1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1387162110249933"
     data-ad-slot="1221262732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

												<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
																			</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
																			</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>



<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(.*)\/newsletter-signup\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.controinformazione.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>











<script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>



























































<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/96a8a7763f7e73b086609659271ba577.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609437000 -->