<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info | Come l&#8217;Iran è arrivato a bombardare le basi statunitensi e come Trump ha evitato una guerra totale</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.controinformazione.info/wp-content/cache/min/1/4a7b5497df486d325f2578cb3c504c11.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Come l&#8217;Iran è arrivato a bombardare le basi statunitensi e come Trump ha evitato una guerra totale Feed dei commenti" href="https://www.controinformazione.info/come-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37930318-9';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37930318-9', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='stylesheet-inline-css' type='text/css'>.postid-44751.disabled_footer_top .footer_top_holder,.postid-44751.disabled_footer_bottom .footer_bottom_holder{display:none}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.controinformazione.info/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.controinformazione.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='I media israeliani rivelano la visita segreta del direttore dell&#8217;intelligence statunitense a Ramallah' href='https://www.controinformazione.info/i-media-israeliani-rivelano-la-visita-segreta-del-direttore-dellintelligence-statunitense-a-ramallah/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://www.controinformazione.info/come-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale/" /><link rel='shortlink' href='https://wp.me/patU99-bDN' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article" /><meta property="og:title" content="Come l&#8217;Iran è arrivato a bombardare le basi statunitensi e come Trump ha evitato una guerra totale" /><meta property="og:url" content="https://www.controinformazione.info/come-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale/" /><meta property="og:description" content="di Elijah J. Magnier. Poco dopo la mezzanotte del 3 gennaio, la notizia dell&#8217;assassinio del maggiore generale iraniano Qassem Soleimani, del generale di brigata Hussein Pourjafari, del colonn…" /><meta property="article:published_time" content="2020-02-02T21:27:35+00:00" /><meta property="article:modified_time" content="2020-02-02T21:28:43+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="467" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Come l&#8217;Iran è arrivato a bombardare le basi statunitensi e come Trump ha evitato una guerra totale" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-44751 single-format-standard qode-news-1.0.4 qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"><header class=" scroll_header_top_area stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png"/><noscript><img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo"/></noscript> <img itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> <img itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png"/><noscript><img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class = "qode-news-single-news-template qode-news-holder"><article id="post-44751" class="post-44751 post type-post status-publish format-standard has-post-thumbnail hentry category-attacco-alliran"><div class="qode-post-content"><div class="qode-post-heading"><div class="qode-post-image"> <img width="800" height="467" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20467'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata.jpg 800w, https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata-300x175.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata-768x448.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata-700x409.jpg 700w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata.jpg" /><noscript><img width="800" height="467" src="https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata.jpg 800w, https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata-300x175.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata-768x448.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2020/02/Base-Bombardata-700x409.jpg 700w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div></div><div class="qode-post-text"><div class="qode-post-text-inner"><div class="qode-post-info-top"><div class="qode-post-info-category"> <a href="https://www.controinformazione.info/category/attacco-alliran/"><span class="qode-category-name" >Attacco all'Iran </span></a></div></div><div class="qode-post-text-main"><h2 itemprop="name" class="entry-title qode-post-title" > Come l&#8217;Iran è arrivato a bombardare le basi statunitensi e come Trump ha evitato una guerra totale</h2><div class="qode-post-info-after-title"><div itemprop="dateCreated" class="qode-post-info-date entry-date published updated"> <a itemprop="url" href="https://www.controinformazione.info/2020/02/"> <i class="dripicons-alarm"></i> 2 Febbraio 2020 </a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="qode-post-info-author"> <i class="dripicons-user"></i> <span class="qode-post-info-author-text"> da </span> <a itemprop="author" class="qode-post-info-author-link" href="https://www.controinformazione.info/author/redazione/"> Redazione </a></div><div class="qode-post-info-comments-holder"> <i class="dripicons-message"></i> <a itemprop="url" class="qode-post-info-comments" href="https://www.controinformazione.info/come-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale/#respond" target="_self"> 0 commenti </a></div></div><p></p><p>di Elijah J. Magnier.</p><p><strong>Poco dopo la mezzanotte del 3 gennaio, la notizia dell&#8217;assassinio del maggiore generale iraniano Qassem Soleimani, del generale di brigata Hussein Pourjafari, del colonnello Shahroud Muzaffari Nia, del maggiore Hadi Tameri e del capitano Wahid Zamaniam ha raggiunto l&#8217;ambasciata del L&#8217;Iran a Baghdad.</strong><br> I funzionari dell&#8217;ambasciata erano in contatto con il convoglio quando la comunicazione si interruppe improvvisamente. Sardar Soleimani godeva dell&#8217;immunità diplomatica ed era stato ufficialmente invitato dal governo iracheno per aiutare a sconfiggere Daesh. Inoltre, l&#8217;attacco al convoglio è avvenuto vicino a un posto di blocco iracheno, dove si sapeva che il comandante iracheno Abou Mahdi al-Muhandes e la squadra che forniva la sua protezione facevano parte del convoglio. La notizia è stata comunicata a Teheran,</p><p><strong>&#8220;A Dio apparteniamo e a lui torneremo&#8221;</strong>. È questo versetto del Corano che un credente pronuncia quando viene a sapere della morte di una persona che conosce da lontano o da vicino. Ricorda che tutti gli esseri umani sono mortali. Fu la prima reazione di Sayyed Khamenei quando arrivò la notizia della morte di &#8220;un figlio&#8221;. Ciò dimostra quanto fosse vicino Sardar Soleimani a Sayyed Khamenei. Soleimani ha ottenuto il titolo di &#8220;martire vivente&#8221; a causa delle molte volte in cui la sua vita è stata messa in pericolo combattendo Daesh e al-Qaeda in Iraq e Siria.</p><p>Il 1 ° gennaio, Soleimani aveva lasciato Beirut e aveva dormito in Siria, non lontano dall&#8217;aeroporto di Damasco. In ciascuno dei suoi viaggi in Siria, riunì tutti i suoi comandanti dopo la preghiera del mattino, poco prima dell&#8217;alba, per non più di due ore. Quel giorno, tutti i comandanti rimasero a pranzo e non gli fu permesso di partire fino al tramonto. Soleimani continuò a parlare, dando istruzioni alla sua squadra di comandanti nel Levante. Il capitano Wahid Zamaniam era il suo inseparabile compagno. <strong>Al suo arrivo all&#8217;aeroporto di Baghdad, il maggiore generale è stato accolto da funzionari iraniani e iracheni quando un drone americano li ha uccisi tutti.</strong></p><p>Secondo una fonte informata nell&#8217;Asse della Resistenza, quando venne a conoscenza dell&#8217;assassinio, Sayyed Khamenei convocò una riunione dei suoi comandanti nelle ore successive all&#8217;omicidio, dando istruzioni &#8221; Preparatevi per una risposta difficile. Dobbiamo dichiarare la nostra diretta responsabilità, in modo che i nostri nemici sappiano che li stiamo affrontando apertamente e non in modo vigliacco come hanno fatto gli Stati Uniti nell&#8217;uccidere Soleimani e i suoi compagni. <strong>Colpire duramente le forze armate statunitensi per rompere la loro arroganza dove hanno compiuto questo vile assassinio .</strong></p><p>Molti scenari sono stati presentati a Sayyed Khamenei. La prima scelta fu Ayn al-Assad, la base aerea più grande e imponente dell&#8217;Iraq, dove il presidente Trump era atterrato e che considerava il luogo più sicuro in Iraq. L&#8217;Iran conosce questa base nei minimi dettagli. I suoi droni e servizi di intelligence erano stati sufficienti per scoprire cosa c&#8217;era dentro ogni hangar e struttura di base.</p><p>È stato inoltre pianificato <strong>un secondo attacco contro una base americana fuori dall&#8217;Iraq dall&#8217;altra parte del Golfo Persico</strong>, che sarebbe stata più potente e dolorosa del primo obiettivo, nel caso in cui gli Stati Uniti avessero risposto all&#8217;attacco su &#8216;Ayn al-Assad.</p><p>Era previsto <strong>anche un terzo attacco</strong>, che sarebbe stato persino più potente e devastante dei primi due, contro la più grande base americana in Medio Oriente. Lo scopo dell&#8217;attacco era quello di rivendicare molte vittime, molto più di ogni possibile rappresaglia negli Stati Uniti.</p><p>Tre piani e tre scenari quindi, tutti pianificati per essere eseguiti uno dopo l&#8217;altro per fare tre colpi consecutivi. Sayyed Ali Khamenei ha approvato personalmente queste tre risposte, evitando così che i suoi comandanti dovessero convincerlo a ottenere la sua benedizione. Sayyed Khamenei ha quindi chiesto ai suoi comandanti di tornare per ulteriori istruzioni e per chiedere una mobilitazione generale nel paese, <strong>che avrebbe dichiarato guerra aperta contro gli Stati Uniti in caso di risposte militari statunitensi contro tutti gli attacchi iraniani.</strong> Per quest&#8217;ultimo scenario, Sayyed Khamenei aveva ordinato un piano per il lancio simultaneo di centinaia di missili contro tutte le basi militari statunitensi nei paesi che circondano l&#8217;Iran, il Levante e altrove. <br> Si dice che tutti gli alleati dell&#8217;Iran in Medio Oriente siano stati coinvolti e che gli alleati degli statunitensi nella regione sarebbero stati colpiti direttamente. Ma questa decisione finale ha dovuto essere rivalutata un&#8217;ultima volta da Sayyed Khamenei.</p><p>È questo scenario prevedibile che<strong> il presidente degli Stati Uniti ha evitato decidendo di non intervenire, </strong>nonostante le sofferenze umane e la distruzione inflitte nell&#8217;attacco alla base militare di Ayn al-Assad.</p><p>&#8220;L&#8217; Iran non ha usato alcun missile dai suoi ascensori sotterranei per colpire obiettivi americani ad Ayn al-Assad. Al contrario, i missili erano schierati apertamente e pronti per essere lanciati due giorni prima, in piena vista dei satelliti statunitensi. L&#8217;Iran ha continuato a ricevere messaggi dai diplomatici che gli chiedevano di astenersi da ritorsioni o di limitarne la portata. Tutte queste richieste sono state respinte. L&#8217;Iran ha evitato di sorprendere gli Stati Uniti; se avesse voluto farlo, i missili sarebbero stati lanciati dai suoi silos senza preavviso. Era un affronto diretto all&#8217;egemonia americana. Inoltre, l&#8217;Iran ha informato gli Stati Uniti che l&#8217;attacco stava arrivando, sfidando ulteriormente il presidente Trump e il suo arsenale militare in Medio Oriente per dimostrare di non avere paura delle conseguenze. &#8220;Ha spiegato la fonte.</p><p>L&#8217;Iran aveva inviato i suoi droni per sorvolare basi statunitensi in Kuwait, Qatar, Arabia Saudita, Emirati Arabi Uniti e altri paesi vicini. Era stato questo un segnale che Teheran si era preparata per la guerra e un&#8217;indicazione di quegli obiettivi che fanno parte del suo data base di bersagli. I leader iraniani erano pronti a raggiungere il punto di non ritorno, se fosse stato necessario.</p><p>Nessuno in Iran è pronto ad abbandonare il programma missilistico del paese, che è diventato l&#8217;orgoglio del popolo iraniano e delle sue forze armate. Quando gli Stati Uniti hanno bombardato centinaia di appaltatori russi che attraversavano l&#8217;Eufrate vicino a Deir Ezzor, in Siria, per cercare l&#8217;equilibrio con i miliziani del Daesh, la Russia ha scelto di non fare nulla. Nessun paese o esercito in Medio Oriente ha osato sfidare gli Stati Uniti, in particolare quando gli Stati Uniti hanno dispiegato decine di migliaia di soldati e truppe nella zona. <strong>Soltanto l&#8217;Iran si oppone direttamente all&#8217;egemonia e al potere militare degli Stati Uniti.</strong></p><p>L&#8217;Asse della Resistenza ha confermato l&#8217;equilibrio della paura e l&#8217;imposizione di una politica di dissuasione sugli Stati Uniti in Medio Oriente. L&#8217;Iran ha apertamente sfidato gli Stati Uniti nel rivendicare la responsabilità dell&#8217;attacco senza timore delle conseguenze. Gli Stati Uniti hanno confermato fino ad oggi che<strong> 64 persone hanno subito le conseguenze dell&#8217;attacco iraniano</strong>. In precedenza, l&#8217;Iran aveva annunciato &#8220;non meno di 80 vittime americane&#8221;.</p><figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20537%20302'%3E%3C/svg%3E" alt="" class="wp-image-43697" width="537" height="302" data-lazy-srcset="https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3-539x303.jpg 539w" data-lazy-sizes="(max-width: 537px) 100vw, 537px" data-lazy-src="https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3.jpg" /><noscript><img src="https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3.jpg" alt="" class="wp-image-43697" width="537" height="302" srcset="https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3-300x169.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2019/12/Missili-Iraniani-3-539x303.jpg 539w" sizes="(max-width: 537px) 100vw, 537px" /></noscript><figcaption>Missili iraniani</figcaption></figure><p>Il presidente Trump credeva di vivere in un momento storico della sua vita, quando poteva fare quello che voleva senza paura delle conseguenze. Credeva che nessun paese al mondo avrebbe osato sfidarlo. Gli fu anche detto che l&#8217;Iraq era diviso, che nessun governo avrebbe contestato la violazione della sua sovranità e che l&#8217;Iran non era più tollerato in Mesopotamia. Probabilmente gli fu detto che l&#8217;incendio in due consolati iraniani sarebbe stato sufficiente a far uscire l&#8217;Iran dall&#8217;Iraq. Forse immaginava che l&#8217;assassinio di Sardar Qassem Soleimani sarebbe rimasto impunito, quando si vantava di aver ucciso &#8221; due al prezzo di uno&#8221;. Lui e la sua squadra di guerra hanno creduto (e ancora credo nella mia opinione) che la sua &#8220;massima pressione&#8221; e le dure sanzioni avrebbero fatto piegare l&#8217;Iran e costringerlo a chiedere misericordia. Trump ha detto che stava aspettando la telefonata dall&#8217;Iran, cosa che la dice lunga della sua ignoranza dell&#8217;Iran, della sua mentalità, della sua cultura, della sua pazienza, della sua completezza e del suo orgoglio.</p><p>La magia fallì sul mago e Trump diede all&#8217;Iran un enorme dono permettendogli di bombardare il suo esercito e sfidarlo apertamente. Trump non ha osato annunciare il numero di vittime nella prima settimana. <strong>Il Pentagono ha iniziato a rivelare parte della realtà ogni settimana. Gli Stati Uniti, non l&#8217;Iran, dimostrano di avere paura.</strong></p><p>&#8221; Tutte le basi militari statunitensi sono diventate una minaccia per i paesi in cui si trovano in Medio Oriente. Queste basi non servono più a proteggere questi paesi e costituiscono per l&#8217;Iran un imponente elenco di obiettivi perfetti. <strong>Nessun posto sarà sicuro per le forze statunitensi in Medio Oriente se gli USA attraversano la linea rossa che non deve essere travalicata, come è avvenuto dopo l&#8217;assassinio di Sardar Soleimani &#8221; , ha detto la fonte.</strong></p><p>Fonte:</p><p><a href="https://reseauinternational.net/comment-liran-en-est-venu-a-bombarder-des-bases-us-et-comment-trump-a-evite-une-guerre-totale/">https://reseauinternational.net/comment-liran-en-est-venu-a-bombarder-des-bases-us-et-comment-trump-a-evite-une-guerre-totale/</a></p><p>Traduzione: Luciano Lago</p></div><div class="qode-post-info-bottom clearfix"><div class="qode-post-info-bottom-left"><div class="qode-blog-share"><h5 class="qode-share-title">Condividi:</h5><div class="social_share_list_holder"><span>Condividi su: </span><ul><li class="facebook_share"><a title="Condividi su facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fcome-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Condividi su Twitter" onclick="popUp=window.open('http://twitter.com/home?status=di+https://www.controinformazione.info/come-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" title="Condividi su Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fcome-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" title="Condividi su Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fcome-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale%2F&amp;description=Come l&#8217;Iran è arrivato a bombardare le basi statunitensi e come Trump ha evitato una guerra totale&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F02%2FBase-Bombardata.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode-post-info-bottom-right"></div></div><div class="qode-post-info-below"></div></div></div></div></article><div class="qode-blog-single-navigation"><div class="qode-blog-single-navigation-inner clearfix"> <a itemprop="url" class="qode-blog-single-prev" href="https://www.controinformazione.info/gli-stati-uniti-ritornano-alle-ceneri-del-1945/"> <span class="qode-blog-single-nav-mark arrow_carrot-left"></span> <span class="qode-blog-single-nav-label">Articolo precedente</span> </a></div></div><div class="qode-comment-holder clearfix" id="comments"></div><div class="qode-comment-form"><div class="qode-comment-form-inner"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Inserisci un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/come-liran-e-arrivato-a-bombardare-le-basi-statunitensi-e-come-trump-ha-evitato-una-guerra-totale/#respond" style="display:none;">cancella risposta</a></small></h4><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Il tuo commento" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo Nome" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="La tua Email" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" placeholder="Sito Web" type="text" value="" size="30" maxlength="200" /></div></div></div><p class="comment-form-captcha"> <label><b>Captcha </b></label> <span class="required">*</span><div style="clear:both;"></div> <img alt="code" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=967547144" /><noscript><img alt="code" src="https://www.controinformazione.info/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=967547144" /></noscript><div style="clear:both;"></div> <label>Type the text displayed above:</label> <input id="captcha_code" name="captcha_code" size="15" type="text" /><div style="clear:both;"></div></p><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Inserisci un Commento" /> <input type='hidden' name='comment_post_ID' value='44751' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener noreferrer">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'154890703',post:'44751',tz:'1',srv:'www.controinformazione.info'} ]);
	_stq.push([ 'clickTrackerInit', '154890703', '44751' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.controinformazione.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.controinformazione.info/wp-content/cache/min/1/9cfe7a18aa651df0ed45227448512d54.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.controinformazione.info/wp-content/cache/min/1/4a7b5497df486d325f2578cb3c504c11.css" data-minify="1" /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Barlow+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580678930 -->