<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   Caos in Libia e non solo, ecco cosa sono e quanto ci costano i «valori atlantici»</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-29854facc61e55f6c6cc19cf4817c4ce" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-29854facc61e55f6c6cc19cf4817c4ce.css" media="all" /><link rel="preload" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-29854facc61e55f6c6cc19cf4817c4ce.css" as="style"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"/><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Caos in Libia e non solo, ecco cosa sono e quanto ci costano i «valori atlantici» Feed dei commenti" href="https://www.controinformazione.info/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='stylesheet-inline-css' type='text/css'> .postid-70084.disabled_footer_top .footer_top_holder, .postid-70084.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <!-- Snippet Google Analytics aggiunto da Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37930318-9#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.controinformazione.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37930318-9", {"anonymize_ip":true});
gtag("config", "G-2LFZM2Y51G"); </script> <!-- Termina lo snippet Google Analytics aggiunto da Site Kit --><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/70084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.controinformazione.info/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=70084' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fcaos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2Fcaos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.82.0" /> <!-- Snippet Google AdSense aggiunto da Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Snippet Google AdSense aggiunto da Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1387162110249933" crossorigin="anonymous" type="text/javascript"></script> <!-- Termina lo snippet Google AdSense aggiunto da Site Kit --> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Caos in Libia e non solo, ecco cosa sono e quanto ci costano i «valori atlantici»" /><meta property="og:url" content="https://www.controinformazione.info/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/" /><meta property="og:description" content="di Alberto Negri Dalla guerra della Nato del 2011, sulla sponda Sud abbiamo accettato l’agenda degli altri che ha ridotto lo spazio della nostra politica estera al minimo. A un filo di gas L’Italia…" /><meta property="article:published_time" content="2022-09-01T09:49:49+00:00" /><meta property="article:modified_time" content="2022-09-01T09:49:59+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="701" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="Caos in Libia e non solo, ecco cosa sono e quanto ci costano i «valori atlantici»" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati.jpeg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-70084 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner"> <!-- Google Analytics start --> <!-- Google Analytics end --><header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper" ><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/" > <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/controinformazione.svg" alt="Logo"/> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo"/> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><i class="menu_icon blank fa"></i><span>2021</span><span class="plus"></span></a></li><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search " ></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-66763" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2021" class=""><span>2021</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up " ></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-70084" class="post-70084 post type-post status-publish format-standard has-post-thumbnail hentry category-conflitti-in-nord-africa"><div class="post_content_holder"><div class="post_image"> <img width="1024" height="701" src="https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati.jpeg 1024w, https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati-300x205.jpeg 300w, https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati-768x526.jpeg 768w, https://www.controinformazione.info/wp-content/uploads/2020/07/Libia-carri-armati-700x479.jpeg 700w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">01 Set 2022<meta itemprop="interactionCount" content="UserComments: 1"/></span> Caos in Libia e non solo, ecco cosa sono e quanto ci costano i «valori atlantici»</h2><div class="post_info"> <span class="time">Inserito alle 11:49h</span> in <a href="https://www.controinformazione.info/category/conflitti-in-nord-africa/" rel="category tag">Conflitti in Nord Africa</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/#comments" target="_self">1 Commento</a></div><p><br></p><p></p><p>di Alberto Negri</p><p><strong>Dalla guerra della Nato del 2011, sulla sponda Sud abbiamo accettato l’agenda degli altri che ha ridotto lo spazio della nostra politica estera al minimo. A un filo di gas</strong></p><p><strong>L’Italia, la Nato e gli Usa da anni sono in fuga da Tripoli e dalle loro responsabilità. La Libia attuale è il frutto avvelenato del cosiddetto «atlantismo». L’intervento del 2011 contro Gheddafi portò alla fine brutale del dittatore ma lasciò il Paese nel caos, così come quello americano in Iraq nel 2003 e prima ancora in Afghanistan nel 2001. Le cronache di questi giorni da Tripoli, Baghdad e Kabul (a un anno dal disastroso ritiro occidentale) sono esplicite: dozzine di morti e un’instabilità cronica</strong>.<br>Negli ultimi scontri nella capitale libica tra i sostenitori del governo di Tripoli del premier Abddulhamid Dabaibah e quelli di Fathi Bashaga, l’altro premier concorrente eletto dal parlamento di Tobruk, gli occidentali non sono stati neppure citati. Sono stati però menzionati dalle cronache i droni turchi che avrebbero colpito le milizie di Misurata. Per altro furono i turchi nell’inverno del 2019 a fermare l’avanzata sulla capitale libica del generale Khalifa Haftar: allora il governo Sarraj – riconosciuto dall’Onu – chiese aiuto attraverso il vice-premier Meitig sia all’Italia che agli Usa e alla Gran Bretagna.</p><p><strong>Ricevuto un netto rifiuto, Sarraj si rivolse allora a Erdogan, autocrate atlantista al quale lasciamo interpretare e gestire sul campo i cosiddetti valori dell’Alleanza atlantica</strong> strombazzati in modo bipartisan dai nostri partiti e dal «nostro» giornalismo mainstream in un campagna elettorale che sui temi della politica estera si svolge a occhi bendati e con forti dosi di ipocrisia: basta vedere cosa accade nei Territori occupati palestinesi, nel Kurdistan turco e siriano, con la resistenza kurda tradita sull’altare della stabilità atlantista grazie all’adesione alla Nato di Svezia e Finlandia in funzione anti-russa per la guerra in Ucraina, e quanto avviene nei lager libici dove vengono concentrati, torturati, malmenati e vilipesi i migranti africani.<br>Ma questi sarebbero ancora gli unici accordi che «funzionano» con la Libia dove abbiamo appaltato la vita di migliaia di persone a milizie e trafficanti, collusi e complici con una guardia costiera finanziata dall’Italia a proposito di valori atlantisti.<br>Vale forse la pena ricordare ai nostri distratti politici che <strong>nel 2011 in Libia l’Italia subì per mano di Francia, Gran Bretagna e Usa la sua più grave sconfitta dalla seconda guerra mondiale</strong>. Soltanto sei mesi prima, a fine agosto 2010 Gheddafi veniva ricevuto in pompa magna a Roma, incensato e blandito per via di accordi economici da 55 miliardi di euro che i partiti avevano approvato a stragrande maggioranza. Un mese dopo i raid contro Gheddafi subentrò la Nato a fare da ombrello ai bombardamenti e l’Italia decise di partecipare mentre forse sarebbe stato meglio dichiarare allora la neutralità come fece la Germania. La decisione, con un governo Berlusconi pericolante e balbettante, fu presa dal presidente Napolitano. In poche parole l’atlantismo “all’italiana” non si cura troppo degli interessi del Paese ma preferisce travestire la sua mancanza di responsabilità con il mantello della Nato: allora si disse che bombardavamo Gheddafi per difendere i nostri interessi energetici, dai pozzi di petrolio al gasdotto con la Libia inaugurato nel 2004.</p><figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.controinformazione.info/wp-content/uploads/2020/06/Miliziani-jihadisti-in-Libia.png" alt="" class="wp-image-48229" width="955" height="624" srcset="https://www.controinformazione.info/wp-content/uploads/2020/06/Miliziani-jihadisti-in-Libia.png 930w, https://www.controinformazione.info/wp-content/uploads/2020/06/Miliziani-jihadisti-in-Libia-300x196.png 300w, https://www.controinformazione.info/wp-content/uploads/2020/06/Miliziani-jihadisti-in-Libia-768x502.png 768w, https://www.controinformazione.info/wp-content/uploads/2020/06/Miliziani-jihadisti-in-Libia-400x260.png 400w, https://www.controinformazione.info/wp-content/uploads/2020/06/Miliziani-jihadisti-in-Libia-700x458.png 700w" sizes="(max-width: 955px) 100vw, 955px" /><figcaption>Miliziani Jiadisti in Libia</figcaption></figure><p><br>Ed ecco dove siamo finiti. Nel ridicolo e senza l’apporto energetico sperato. I nostri premier per un decennio sono andati in pellegrinaggio a Washington – che ci fossero al potere i democratici o i repubblicani – tornando con la vaga promessa, da vendere alla pubblica opinione, che gli Usa ci avrebbero dato in Libia la «cabina di regia». Ci ha provato anche Draghi quando è andato da Biden nel maggio scorso mentre era già cominciata la crisi del gas con Mosca. «La Libia può essere un enorme fornitore di gas e petrolio, non solo per l’Italia ma per tutta Europa» ha detto Draghi nel suo colloquio alla Casa Bianca. «Tu cosa faresti?», gli ha chiesto il presidente americano. «Dobbiamo lavorare insieme per stabilizzare il Paese» è stata la risposta del premier italiano. Come no.<br>L’evento non si è puntualmente verificato: insomma l’ennesima presa in giro della cabina di regia. Per altro all’Italia non è andata meglio con l’Unione europea sulla questione dei migranti, dove a Bruxelles hanno puntualmente voltato la testa dall’altra parte sui migranti morti nel Mediterraneo.</p><p><strong>Insomma i cosiddetti valori «atlantici» per noi si sono tradotti in una perdita secca che in questo momento di tempesta energetica e geopolitica sono ancora più evidenti</strong>. Basta scorrere i dati appena resi noti dall’Eni sul gas e il petrolio libico. Mentre i flussi di gas dalla Russia verso l’Italia sono diminuiti del 45% rispetto allo stesso periodo dell’anno prima nello stesso periodo la Libia ha registrato un -26%. In termini assoluti non si tratta di valori molto alti perché il gasdotto libico Greenstream da tempo subisce i contraccolpi dell’instabilità libica e delle lotte tra le fazioni per la spartizione del territorio e delle risorse energetiche. In realtà questo gasdotto, lungo 520 chilometri e che approda a Gela, avrebbe a pieno regime un portata di 30 miliardi di metri cubi, quasi la metà dei nostri consumi annuali.<br><strong>Ecco quanto ci è costato e ci costa l’atlantismo. </strong>Poi naturalmente non possiamo ignorare che in Tripolitania oggi conduce le danze Erdogan e Haftar in Cirenaica è sostenuto da Mosca e dai mercenari della Wagner, oltre che dagli Emirati e dall’”alleato| egiziano il dittatore Al-Sisi – altro bell’interlocutore dell’atlantismo – , oltre che da una Francia che fa finta di non volersi sporcare le mani.<strong> Ma nella sostanza, dal 2011, sulla sponda Sud abbiamo accettato l’agenda degli altri che ha ridotto lo spazio della nostra politica estera al minimo. A un filo di gas.</strong></p><p>Tratto da: Arianna Editrice (Rassegna Stampa)</p></div></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2Fcaos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=di+Alberto+Negri+Dalla+guerra+della+Nato+del+2011%2C+sulla+sponda+Sud+abbiamo+accettato+l%E2%80%99agenda+degli+altri+che+ha+https://www.controinformazione.info/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2Fcaos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2Fcaos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici%2F&amp;description=Caos in Libia e non solo, ecco cosa sono e quanto ci costano i «valori atlantici»&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2020%2F07%2FLibia-carri-armati.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>1 Commento</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src='https://secure.gravatar.com/avatar/3c43f5dfddb8e0ef145dcdc79dc4bab8?s=75&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c43f5dfddb8e0ef145dcdc79dc4bab8?s=150&#038;d=blank&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></div><div class="text"><h5 class="name"><a href='http://controinformazione' rel='external nofollow ugc' class='url'>vincenzo</a></h5> <span class="comment_date">Inserito alle 12:27h, 01 Settembre</span> <a rel='nofollow' class='comment-reply-link' href='https://www.controinformazione.info/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/?replytocom=160420#respond' data-commentid="160420" data-postid="70084" data-belowelement="comment-160420" data-respondelement="respond" data-replyto="Rispondi a vincenzo" aria-label='Rispondi a vincenzo'>Rispondi</a><div class="text_holder" id="comment-160420"><p>qualcuno di voi ha letto il libro di piero baroni, &#8220;i condottieri della disfatta&#8221;? quelli che comandano oggi sono la cupa progenie di quegli  italiani che  durante il secondo conflitto mondiale organizzavano piani di attacco volutamente fallimentari, sabotaggi delle nostre armi, infondati piagnistei sulla mancanza di carburanti e materiali, oltre a una terrificante connivenza col nemico.<br /> cosa vi aspettate oggi da questa gente?</p></div></div></div></li><!-- #comment-## --></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caos-in-libia-e-non-solo-ecco-cosa-sono-e-quanto-ci-costano-i-valori-atlantici/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='70084' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- nuovo dx1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1387162110249933"
 data-ad-slot="1221262732"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom" ></div></div></div><footer ><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script type='text/javascript' id='wpb_composer_front_js-js-extra'> /* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"contro"}};
/* ]]> */ </script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer src="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-36311260ed0f4481af4a5e51a982c785.js"></script></body></html>