<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><title>controinformazione.info |   600 musicisti in tutto il mondo chiedono il boicottaggio di &#8220;Israele&#8221;</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-9ee7221cb049647c5eb2c67a4a36fa00" href="https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9ee7221cb049647c5eb2c67a4a36fa00.css" media="all" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.controinformazione.info/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon" href="https://www.controinformazione.info/wp-content/uploads/2018/10/favicon.png" /> <script type="application/javascript">var QodeAjaxUrl = "https://www.controinformazione.info/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' /> <link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed" href="https://www.controinformazione.info/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; Feed dei commenti" href="https://www.controinformazione.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="controinformazione.info &raquo; 600 musicisti in tutto il mondo chiedono il boicottaggio di &#8220;Israele&#8221; Feed dei commenti" href="https://www.controinformazione.info/600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-37930318-9" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.17.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-37930318-9';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-37930318-9', {
 forceSSL:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof (
 arguments[1].hitType
 ) ) {
 hitObject = arguments[1];
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var gaKey, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 };
 for ( gaKey in gaMap ) {
 if ( 'undefined' !== typeof args[gaKey] ) {
 hit[gaMap[gaKey]] = args[gaKey];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script>  <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='stylesheet-inline-css' type='text/css'> .postid-57818.disabled_footer_top .footer_top_holder, .postid-57818.disabled_footer_bottom .footer_bottom_holder { display: none;} </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.controinformazione.info","hash_tracking":"false","ua":"UA-37930318-9"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.controinformazione.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.controinformazione.info/wp-json/wp/v2/posts/57818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.controinformazione.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.controinformazione.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://www.controinformazione.info/600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele/" /><link rel='shortlink' href='https://www.controinformazione.info/?p=57818' /><link rel="alternate" type="application/json+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2F600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.controinformazione.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.controinformazione.info%2F600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <meta property="og:type" content="article" /><meta property="og:title" content="600 musicisti in tutto il mondo chiedono il boicottaggio di &#8220;Israele&#8221;" /><meta property="og:url" content="https://www.controinformazione.info/600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele/" /><meta property="og:description" content="Più di 600 musicisti da tutto il mondo hanno fatto appello in un messaggio per evitare di organizzare spettacoli musicali in &#8220;Israele&#8221; in risposta all&#8217;offensiva di 11 giorni contr…" /><meta property="article:published_time" content="2021-05-28T19:59:25+00:00" /><meta property="article:modified_time" content="2021-05-28T19:59:32+00:00" /><meta property="og:site_name" content="controinformazione.info" /><meta property="og:image" content="https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina.png" /><meta property="og:image:width" content="1130" /><meta property="og:image:height" content="636" /><meta property="og:locale" content="it_IT" /><meta name="twitter:creator" content="@contro_informa" /><meta name="twitter:site" content="@contro_informa" /><meta name="twitter:text:title" content="600 musicisti in tutto il mondo chiedono il boicottaggio di &#8220;Israele&#8221;" /><meta name="twitter:image" content="https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina.png?w=640" /><meta name="twitter:card" content="summary_large_image" />  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-57818 single-format-standard  qode-title-hidden qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-theme-ver-3.0 qode-theme-controinformazione.info disabled_footer_top wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner">  <header class=" scroll_header_top_area  stick menu_bottom scrolled_not_transparent with_border page_header"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.controinformazione.info/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search"></i> <input type="text" placeholder="Cerca" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search"></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style=''><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars "></i> </span></div><div class="logo_wrapper"><div class="q_logo"> <a itemprop="url" href="https://www.controinformazione.info/"> <img itemprop="image" class="normal" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="light" src="https://www.controinformazione.info/wp-content/themes/contro/img/logo.png" alt="Logo" /> <img itemprop="image" class="dark" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="sticky" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> <img itemprop="image" class="mobile" src="https://www.controinformazione.info/wp-content/uploads/2018/10/logo2.png" alt="Logo" /> </a></div></div></div><div class="header_menu_bottom"><div class="header_menu_bottom_inner"><div class="main_menu_header_inner_right_holder"><nav class="main_menu drop_down"><ul id="menu-menu-1" class="clearfix"><li id="nav-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  narrow"><a href="https://www.controinformazione.info/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li><li id="nav-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Archivio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><i class="menu_icon blank fa"></i><span>2020</span><span class="plus"></span></a></li><li id="nav-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><i class="menu_icon blank fa"></i><span>2019</span><span class="plus"></span></a></li><li id="nav-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><i class="menu_icon blank fa"></i><span>2018</span><span class="plus"></span></a></li><li id="nav-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><i class="menu_icon blank fa"></i><span>2017</span><span class="plus"></span></a></li><li id="nav-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><i class="menu_icon blank fa"></i><span>2016</span><span class="plus"></span></a></li><li id="nav-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><i class="menu_icon blank fa"></i><span>2015</span><span class="plus"></span></a></li><li id="nav-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><i class="menu_icon blank fa"></i><span>2014</span><span class="plus"></span></a></li><li id="nav-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><i class="menu_icon blank fa"></i><span>2013</span><span class="plus"></span></a></li><li id="nav-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><i class="menu_icon blank fa"></i><span>2012</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/chi-siamo/" class=""><i class="menu_icon blank fa"></i><span>Chi siamo</span><span class="plus"></span></a></li><li id="nav-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/sostienici/" class=""><i class="menu_icon blank fa"></i><span>Sostienici</span><span class="plus"></span></a></li><li id="nav-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><i class="menu_icon blank fa"></i><span>Termini e condizioni</span><span class="plus"></span></a></li><li id="nav-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy  narrow"><a href="https://www.controinformazione.info/privacy-policy/" class=""><i class="menu_icon blank fa"></i><span>Privacy Policy</span><span class="plus"></span></a></li><li id="nav-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.controinformazione.info/contatti/" class=""><i class="menu_icon blank fa"></i><span>Contatti</span><span class="plus"></span></a></li></ul></nav><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)"> <i class="qode_icon_font_awesome fa fa-search "></i> </a></div></div></div></div></div></div><nav class="mobile_menu"><ul id="menu-menu-2" class=""><li id="mobile-menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.controinformazione.info/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Archivio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-52512" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2020" class=""><span>2020</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-38223" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2019" class=""><span>2019</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35068" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2018" class=""><span>2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35069" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2017" class=""><span>2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35070" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2016" class=""><span>2016</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35071" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2015" class=""><span>2015</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35072" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2014" class=""><span>2014</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35073" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2013" class=""><span>2013</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-35074" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.controinformazione.info/2012" class=""><span>2012</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-34373" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/chi-siamo/" class=""><span>Chi siamo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/sostienici/" class=""><span>Sostienici</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/termini-e-condizioni/" class=""><span>Termini e condizioni</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-32123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy "><a href="https://www.controinformazione.info/privacy-policy/" class=""><span>Privacy Policy</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-34522" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.controinformazione.info/contatti/" class=""><span>Contatti</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header> <a id="back_to_top" href="#"> <span class="fa-stack"> <i class="qode_icon_font_awesome fa fa-chevron-up "></i> </span> </a><div class="content content_top_margin_none"><div class="content_inner  "><div class="container"><div class="container_inner default_template_holder"><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_single blog_holder"><article id="post-57818" class="post-57818 post type-post status-publish format-standard has-post-thumbnail hentry category-palestina-ed-occupazione-israeliana tag-musicisti-boicottano-israele"><div class="post_content_holder"><div class="post_image"> <img width="1130" height="636" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina.png" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina.png 1130w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-300x169.png 300w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-1024x576.png 1024w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-768x432.png 768w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-700x394.png 700w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-539x303.png 539w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-600x338.png 600w" sizes="(max-width: 1130px) 100vw, 1130px" /><noscript><img width="1130" height="636" src="https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina.png" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina.png 1130w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-300x169.png 300w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-1024x576.png 1024w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-768x432.png 768w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-700x394.png 700w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-539x303.png 539w, https://www.controinformazione.info/wp-content/uploads/2021/05/Muicisti-per-la-Palestina-600x338.png 600w" sizes="(max-width: 1130px) 100vw, 1130px" /></noscript></div><div class="post_text"><div class="post_text_inner"><h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">28 Mag<meta itemprop="interactionCount" content="UserComments: 0" /></span> 600 musicisti in tutto il mondo chiedono il boicottaggio di &#8220;Israele&#8221;</h2><div class="post_info"> <span class="time">Inserito alle 21:59h</span> in <a href="https://www.controinformazione.info/category/palestina-ed-occupazione-israeliana/" rel="category tag">Palestina ed occupazione israeliana</a> <span class="post_author"> da <a itemprop="author" class="post_author_link" href="https://www.controinformazione.info/author/redazione/">Redazione</a> </span> <span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.controinformazione.info/600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele/#respond" target="_self">0 Commenti</a></div><p><br></p><p></p><p><strong>Più di 600 musicisti da tutto il mondo hanno fatto appello in un messaggio per evitare di organizzare spettacoli musicali in &#8220;Israele&#8221; in risposta all&#8217;offensiva di 11 giorni contro la Striscia di Gaza.</strong></p><p><strong>Il messaggio che hanno firmato chiede &#8220;giustizia, dignità e la concessione del diritto all&#8217;autodeterminazione ai palestinesi che lottano contro l&#8217;espropriazione coloniale e l&#8217;utilizzo della violenza contro le popolazioni civili in Palestina e nel mondo&#8221;.</strong></p><p>E per continuare: &#8220;Vi chiediamo di unirvi a noi nel rifiutarvi di suonare nelle istituzioni culturali israeliane apparendo complici e nel rimanere fermi nel vostro sostegno al popolo palestinese e al suo diritto umano alla sovranità e alla libertà. Crediamo che questo sia cruciale se vogliamo vivere in un mondo senza apartheid. &#8220;</p><figure class="wp-block-image size-large"><img width="1024" height="613" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-1024x613.jpg" alt="" class="wp-image-57820 lazyload" data-srcset="https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-1024x613.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-300x180.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-768x460.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-1536x920.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-700x419.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="613" src="https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-1024x613.jpg" alt="" class="wp-image-57820 lazyload" srcset="https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-1024x613.jpg 1024w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-300x180.jpg 300w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-768x460.jpg 768w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-1536x920.jpg 1536w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot-700x419.jpg 700w, https://www.controinformazione.info/wp-content/uploads/2021/05/musicos-boicot.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>“La complicità con i crimini di guerra israeliani giace nel silenzio e oggi il silenzio non è un&#8217;opzione. Il silenzio non è un&#8217;opzione in quanto il bombardamento israeliano di Gaza assediata ha ucciso più di 245 persone (di cui 70 bambini) nelle ultime settimane. Il silenzio non è un&#8217;opzione, perché i residenti del quartiere di Sheikh Jarrah a Gerusalemme sono costantemente costretti a lasciare le loro case ”.</p><p>Il post, che è stato pubblicato con l&#8217;hashtag #MusiciansForPalestine, è stato firmato da artisti internazionali, arabi e palestinesi, tra cui Anwar Hadid, il cantante palestinese-canadese Billy, la band statunitense The Roots, Patti Smith, DJ Snake, Black Tut., Questlov e No Name, così come da musicisti arabi tra cui al-Sarat, Sama Abdel Hadi, Dina Al-Wadidi, Nada Al-Chazly, Morris Luca, Yousra Al-Hawari, Hamed Senno, Mashrou Leila, Yasmine Hamdan e Khayyam Al-Lami, Charif Sahnaoui, Hiba Qadri, Naï Barghouti, Rabih Baaïni, Ra&#8217;ed Yassin e Zaid Hamdan.</p><p>Fonte: Media</p></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.controinformazione.info/tag/musicisti-boicottano-israele/" rel="tag">Musicisti Boicottano Israele</a></div></div><div class="icon_social_holder"><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><i class="icon-basic-share social_share_icon"></i><span class="social_share_title">Condividi</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.controinformazione.info%2F600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Pi%C3%B9+di+600+musicisti+da+tutto+il+mondo+hanno+fatto+appello+in+un+messaggio+per+evitare+di+organizzare+spettacoli+https://www.controinformazione.info/600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.controinformazione.info%2F600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li class="pinterest_share"><a href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.controinformazione.info%2F600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele%2F&amp;description=600 musicisti in tutto il mondo chiedono il boicottaggio di &#8220;Israele&#8221;&amp;media=https%3A%2F%2Fwww.controinformazione.info%2Fwp-content%2Fuploads%2F2021%2F05%2FMuicisti-per-la-Palestina.png', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div></div></div><div class="qode_print"> <a href="#" onClick="window.print();return false;" class="qode_print_page"> <span class="icon-basic-printer qode_icon_printer"></span> <span class="eltd-printer-title">Print page</span> </a></div></div></article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>Nessun commento</h5></div></div><div class="comments"></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Inserisci un Commento</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/600-musicisti-in-tutto-il-mondo-chiedono-il-boicottaggio-di-israele/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.controinformazione.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Scrivi il tuo commento qui…" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Il tuo nome completo" type="text" value="" /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="Indirizzo E-Mail" type="text" value="" /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Sito Web" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='57818' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1387162110249933" data-ad-slot="8486995035"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1387162110249933" data-ad-slot="1221262732" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div></aside></div></div></div></div></div><div class="content_bottom"></div></div></div><footer><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="three_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"></div></div><div class="column2 footer_col2"><div class="column_inner"></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="container"><div class="container_inner"><div class="footer_bottom"><div class="textwidget custom-html-widget">controinformazione.info | Quello che gli altri non dicono | powered by <a href="https://www.madidus.net" target="_blank" rel="noopener">madidus</a></div></div></div></div></div></div></footer></div></div> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.controinformazione.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' ); </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.controinformazione.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='qode-like-js-extra'> /* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/qode-like.min.js' id='qode-like-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/selectable.min.js' id='jquery-ui-selectable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/spinner.min.js' id='jquery-ui-spinner-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tooltip.min.js' id='jquery-ui-tooltip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-bounce.min.js' id='jquery-effects-bounce-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-clip.min.js' id='jquery-effects-clip-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-drop.min.js' id='jquery-effects-drop-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-explode.min.js' id='jquery-effects-explode-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-pulsate.min.js' id='jquery-effects-pulsate-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-size.min.js' id='jquery-effects-size-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-scale.min.js' id='jquery-effects-scale-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/jquery/ui/effect-transfer.min.js' id='jquery-effects-transfer-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/plugins.min.js' id='plugins-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.carouFredSel-6.2.1.min.js' id='carouFredSel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/lemmon-slider.min.js' id='lemmonSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.fullPage.min.js' id='one_page_scroll-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.mousewheel.min.js' id='mousewheel-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/jquery.touchSwipe.min.js' id='touchSwipe-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/packery-mode.pkgd.min.js' id='packery-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/stretch.min.js' id='stretch-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/imagesLoaded.min.js' id='imagesLoaded-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/plugins/rangeslider.min.js' id='rangeSlider-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/eventMove.min.js' id='eventMove-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/twentytwenty.min.js' id='twentytwenty-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/default_dynamic.min.js' id='default_dynamic-js'></script> <script type='text/javascript' id='default-js-extra'> /* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/themes/contro/js/default.min.js' id='default-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/uploads/siteground-optimizer-assets/custom_js.min.js' id='custom_js-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script> <script type='text/javascript' id='mpc-massive-vendor-script-js-extra'> /* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.controinformazione.info\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js' id='mpc-massive-vendor-script-js'></script> <script defer type='text/javascript' src='https://www.controinformazione.info/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js' id='mpc-massive-script-js'></script> <script type='text/javascript' src='https://www.controinformazione.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script></body></html>